WordPress.org

Profiles

Mari

Profile picture of Mari
  • Member Since: January 12th, 2006
  • @mari on WordPress.org
  • Find me on:

  • Posted a reply to My StatCounter WordPress Plugin is currently DISABLED. (How do I enable it?, on the site WordPress Support Forums:
    that did it - and make sure you enable logging.

    6 years ago

  • Posted a reply to My StatCounter WordPress Plugin is currently DISABLED. (How do I enable it?, on the site WordPress Support Forums:
    oh wait. From the generated StatCounter Code, copy the bolded sections: var sc_project=1234567 - Your…

    6 years ago

  • Posted a reply to My StatCounter WordPress Plugin is currently DISABLED. (How do I enable it?, on the site WordPress Support Forums:
    i have the same problem. there's a big message across the options page that says…

    6 years ago

  • Posted a reply to RSS feed's not working, on the site WordPress Support Forums:
    I ran my feed link through FriendFeed and it told me this: Feed URL: http://mariadkins.com/feed/…

    6 years ago

  • Posted a reply to RSS feed's not working, on the site WordPress Support Forums:
    I'm having the same problem. RSS isn't updating any aggragators for posts or comments since…

    6 years ago

  • Created a topic, "this blog is private" --- how do you do that?, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to hide page from public view until approved, on the site WordPress Support Forums:
    I never said that unpublished articles are going out on the RSS feed. You've just…

    8 years ago

  • Posted a reply to hide page from public view until approved, on the site WordPress Support Forums:
    We'll see what happens. Thanks a ton.

    8 years ago

  • Posted a reply to hide page from public view until approved, on the site WordPress Support Forums:
    Okay. In the loop, <p class="postmetadata">Posted in <?php the_category(', ') ?> shows you what category…

    8 years ago

  • Posted a reply to hide page from public view until approved, on the site WordPress Support Forums:
    Thanks. We'll try that and see what happens. If it doesn't display on the RSS…

    8 years ago

  • Posted a reply to hide page from public view until approved, on the site WordPress Support Forums:
    Nope. That didn't work. I can see that preview page, but when I gave the…

    8 years ago

  • Posted a reply to hide page from public view until approved, on the site WordPress Support Forums:
    Ooh. Let me try that. Thanks!!

    8 years ago

  • Posted a reply to hide page from public view until approved, on the site WordPress Support Forums:
    flammobammo, I know that. Duh. I've worked with WordPress for almost five years now. I…

    8 years ago

  • Created a topic, hide page from public view until approved, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Plugin to break up long article, "go to next page"??, on the site WordPress Support Forums:
    Oh sweet! Thank you so much!!

    8 years ago

  • Created a topic, Plugin to break up long article, "go to next page"??, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to 'newer' and 'older' links not showing up, on the site WordPress Support Forums:
    :bump: Nobody knows?

    9 years ago

  • Created a topic, 'newer' and 'older' links not showing up, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to Table '[name].wp_terms' doesn't exist, on the site WordPress Support Forums:
    That worked beautifully! Thank you!!

    9 years ago

  • Created a topic, Table '[name].wp_terms' doesn't exist, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to Parse error: syntax error, unexpected '}', on the site WordPress Support Forums:
    I found the problem. ;)

    9 years ago

  • Created a topic, Parse error: syntax error, unexpected '}', on the site WordPress Support Forums

    9 years ago

  • Posted a reply to sidebar in the right place - blog at the bottom!, on the site WordPress Support Forums:
    For the record, on the writing blog (http://harlanvampires.com), I'm currently using the "classic" WordPress theme,…

    9 years ago

  • Posted a reply to sidebar in the right place - blog at the bottom!, on the site WordPress Support Forums:
    Okay. I uploaded a brand new theme to my personal blog (http://harlanvampires.com/bluemoon). I didn't touch…

    9 years ago

  • Posted a reply to sidebar in the right place - blog at the bottom!, on the site WordPress Support Forums:
    Nope. It's still doing the same exact thing. I think I'm going to ditch this…

    9 years ago

  • Posted a reply to sidebar in the right place - blog at the bottom!, on the site WordPress Support Forums:
    Thank you. I'll do the above adn see what happens...

    9 years ago

  • Posted a reply to sidebar in the right place - blog at the bottom!, on the site WordPress Support Forums:
    It found some missing ul tags, and I'm in the process of fixing those. But…

    9 years ago

  • Created a topic, sidebar in the right place - blog at the bottom!, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to custom intall issues - static front page/blog in own directory, on the site WordPress Support Forums:
    Never mind. It's working now. Thanks for your help. I'm just having a slight sidebar…

    9 years ago

  • Posted a reply to custom intall issues - static front page/blog in own directory, on the site WordPress Support Forums:
    Okay. I tried that. It all looks good. But...When I do the reading page bit,…

    9 years ago

  • Posted a reply to custom intall issues - static front page/blog in own directory, on the site WordPress Support Forums:
    I'll give this a whirl. Thank you!

    9 years ago

  • Created a topic, custom intall issues - static front page/blog in own directory, on the site WordPress Support Forums

    9 years ago

  • Created a topic, publish to local directory, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to Installation didn't provide new version number, on the site WordPress Support Forums:
    sewmyheadon - I had upgraded manually, but apparently something somewhere didn't stick. I followed your…

    10 years ago

  • Created a topic, Installation didn't provide new version number, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to Missing bloginfo file, on the site WordPress Support Forums:
    Yeah I reuploaded and reinstalled - and also get a failed to connect to database…

    10 years ago

  • Created a topic, Missing bloginfo file, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to emoticons wont show, on the site WordPress Support Forums:
    Alright. I got mine fixed. Make sure the paths in the vars.php file are correct:…

    11 years ago

  • Posted a reply to emoticons wont show, on the site WordPress Support Forums:
    I've re-done mine and my smilies several times, and still have the same problem. I…

    11 years ago

  • Posted a reply to emoticons wont show, on the site WordPress Support Forums:
    I'm having the same problem. I had no problem with this blog whatsoever until I…

    11 years ago

  • Posted a reply to commenting parse error, on the site WordPress Support Forums:
    I got this fixed. TX.

    11 years ago

  • Created a topic, commenting parse error, on the site WordPress Support Forums

    11 years ago