WordPress.org

Profiles

marduk1

Profile picture of marduk1
  • Member Since: August 16th, 2012
  • Find me on:

  • Posted a reply to "download permissions", on the site WordPress Support Forums:
    ok thanks dude

    4 months ago

  • Posted a reply to "download permissions", on the site WordPress Support Forums:
    yes i meant empty. If i empty the table, shouldn't that table be populated with…

    4 months ago

  • Posted a reply to "download permissions", on the site WordPress Support Forums:
    ok just wanted to know if deleting only this table could create errors or issues.…

    4 months ago

  • Posted a reply to "download permissions", on the site WordPress Support Forums:
    great thanks :) what happens if i empty the download permissions table only? Or... can…

    4 months ago

  • Created a topic, great plugin, on the site WordPress Support Forums

    4 months ago

  • Created a topic, download permissions, on the site WordPress Support Forums

    6 months ago

  • Created a topic, no outbound links, on the site WordPress Support Forums

    9 months ago

  • Created a topic, wordpress comment bug, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Human visitors not registered", on the site WordPress Support Forums:
    sure if i find issues i will report here, bookmarked this post Thanks

    1 year ago

  • Posted a reply to "Human visitors not registered", on the site WordPress Support Forums:
    ok it seems to work now, will monitor closely Thanks Camu

    1 year ago

  • Posted a reply to "Human visitors not registered", on the site WordPress Support Forums:
    FYI: i have now deleted all stats, but new ones are not getting recorded. I…

    1 year ago

  • Posted a reply to "Human visitors not registered", on the site WordPress Support Forums:
    same issue here no stats. Latest version installed now. Any help please? Thanks :)

    1 year ago

  • Posted a reply to "Category images not showing in product category widget", on the site WordPress Support Forums:
    anyone?

    1 year ago

  • Created a topic, Category images not showing in product category widget, on the site WordPress Support Forums

    1 year ago

  • Created a topic, add to cart buttons not updating, on the site WordPress Support Forums

    1 year ago

  • Created a topic, nice plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Outbound Link tracking and Excel export of stats", on the site WordPress Support Forums:
    yes that would be a great addition

    2 years ago

  • Posted a reply to "PrettyLink links not tracked", on the site WordPress Support Forums:
    i'm exchanging emails with support but no reply so far from Luigi. Basically it works…

    2 years ago

  • Created a topic, PrettyLink links not tracked, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WP MashSocial Wigdet] Google Plus issues again, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP MashSocial Wigdet] Subscribe button", on the site WordPress Support Forums:
    you rule

    3 years ago

  • Posted a reply to "[Plugin: WP MashSocial Wigdet] Subscribe button", on the site WordPress Support Forums:
    It seems the subscribe button is too large is it possible to get it back…

    3 years ago

  • Created a topic, [Plugin: Digg Digg] LinkedIn not working fine, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP MashSocial Wigdet] Subscribe button", on the site WordPress Support Forums:
    Ok thanks

    3 years ago

  • Created a topic, [Plugin: WP MashSocial Wigdet] Subscribe button, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP MashSocial Wigdet] Google Plus disappeared", on the site WordPress Support Forums:
    Ok thanks it works now, good job dude!

    3 years ago

  • Posted a reply to "[Plugin: WP MashSocial Wigdet] Google Plus disappeared", on the site WordPress Support Forums:
    ok waiting for the update thanks! :))

    3 years ago

  • Posted a reply to "[Plugin: WP MashSocial Wigdet] Google Plus disappeared", on the site WordPress Support Forums:
    Great :) Btw what's the problem related to?

    3 years ago

  • Posted a reply to "[Plugin: WP MashSocial Wigdet] Google Plus disappeared", on the site WordPress Support Forums:
    Still not working :(

    3 years ago

  • Posted a reply to "[Plugin: WP MashSocial Wigdet] Google Plus disappeared", on the site WordPress Support Forums:
    it seems something changed at Google side but not sure Thanks

    3 years ago

  • Posted a reply to "[Plugin: WP MashSocial Wigdet] Google Plus disappeared", on the site WordPress Support Forums:
    yes a blank area... hope to sort this out soon, i love this plugin :D

    3 years ago

  • Created a topic, [Plugin: WP MashSocial Wigdet] Google Plus disappeared, on the site WordPress Support Forums

    3 years ago