WordPress.org

Profiles

mardala

  • Member Since: October 18th, 2010
  • @mardala on WordPress.org
  • Find me on:

  • Posted a reply to Redirect loop in admin after deactivating when used with SSL cert, on the site WordPress.org Forums:
    I see this often relating to wordpress and cloudflare so thought I'd add this info…

    8 months ago

  • Posted a reply to Stopped working after upgrade, on the site WordPress.org Forums:
    using wp-cli this is what I upgraded from -> to: | wp-mail-bank | 2.0.10 |…

    1 year ago

  • Posted a reply to Stopped working after upgrade, on the site WordPress.org Forums:
    Still an issue. The settings keep getting removed. Just upgraded a site and the smtp…

    1 year ago

  • Created a topic, Need to check for function existence for apache functions, on the site WordPress.org Forums:
    Seeing this message in the configs: Fatal error: Call…

    1 year ago

  • Posted a reply to Stopped working after upgrade, on the site WordPress.org Forums:
    Something I noticed when a few sites I upgraded - the SMTP settings had to…

    1 year ago

  • Created a topic, Suggestion for Multisite, on the site WordPress.org Forums:
    Trying to see the logic in the installer where it loop…

    1 year ago

  • Posted a reply to Please disable auto updates, on the site WordPress.org Forums:
    @Tech-Banker - Everything is ok now. I just disabled and enabled the plugin and that…

    1 year ago

  • Posted a reply to Please disable auto updates, on the site WordPress.org Forums:
    @Tech-Banker - thanks for the fast reply. I just disabled then re-enabled the plugin and…

    1 year ago

  • Posted a reply to Please disable auto updates, on the site WordPress.org Forums:
    Fyi - the issue was you changed the database schema but since it auto updated…

    1 year ago

  • Created a topic, Please disable auto updates, on the site WordPress.org Forums:
    I know you have a setting that says :"disable" but it …

    1 year ago