Profiles

  • Member Since: February 17th, 2020
  • Find me on:
  • Committed [2813800] to Plugins SVN:
    Fixed method of getting a class from elements with "mr-activeonlick", ...

  • Committed [2780833] to Plugins SVN:
    v0.2.1

  • Committed [2735867] to Plugins SVN:
    v0.2.0

  • Committed [2714451] to Plugins SVN:
    Missing version number update on index

  • Committed [2714449] to Plugins SVN:
    = 0.1.5 = * Added spacing options to remove or add Gaps. * Small ...

  • Committed [2684565] to Plugins SVN:
    Fix size/font-size on breakpoints not working without a global ...

  • Committed [2684472] to Plugins SVN:
    v0.1.4

  • Committed [2666481] to Plugins SVN:
    Tested on WP 5.9

  • Committed [2666315] to Plugins SVN:
    v0.1.3 - Custom font-sizes bugfix and appearance options

  • Committed [2662584] to Plugins SVN:
    v0.1.2

  • Committed [2662583] to Plugins SVN:
    v0.1.2

  • Committed [2650700] to Plugins SVN:
    v0.1.1

  • Committed [2647056] to Plugins SVN:
    Updated screenshots and better short-description.

  • Committed [2647041] to Plugins SVN:
    Initial commit

  • Posted a reply to Sitemap of Rankmath appears blank, on the site WordPress.org Forums:
    Hi Patrick, I solved the issue of the sitemap appearing blank. I needed to also…

  • Created a topic, Sitemap of Rankmath appears blank, on the site WordPress.org Forums:
    Hi there, I'm having a problem with Simply Static, I …

  • Posted a reply to Conflict with Gantry, on the site WordPress.org Forums:
    Hey @kontur thanks for updating. Unfortunately it's still giving an error. On the settings page…

  • Created a topic, Conflict with Gantry, on the site WordPress.org Forums:
    Hi there, Thanks so much for this plugin. Unfortunate…

  • Created a topic, Link for product + coupon with gift, on the site WordPress.org Forums:
    Hi there, I'm doing an url that adds a product and a …

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    Indeed @emrevona, after removing that folder the plugin is now working well, thanks a lot!…

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    Hello @emrevona, I'm also following this support because I'm facing the same problem with cache…