WordPress.org

Profiles

  • Member Since: January 21st, 2017
  • Find me on:
  • Posted a reply to Stupid idea, on the site WordPress.org Forums:
    It also happens to me that the site is much slower.

    9 months ago

  • Posted a reply to After the update got bad, on the site WordPress.org Forums:
    I will pay a programmer to redo all the rules I had and abandon the…

    9 months ago

  • Created a topic, After the update got bad, on the site WordPress.org Forums:
    I didn't like the update, it got more complicated and …

    9 months ago

  • Posted a reply to Disappeared media option, on the site WordPress.org Forums:
    And how to download the old version of the plugin?

    3 years ago

  • Posted a reply to Disappeared media option, on the site WordPress.org Forums:
    ok. It's the same problem that occurred a while back. https://wordpress.org/support/topic/update-problem-41/

    3 years ago

  • Posted a reply to Disappeared media option, on the site WordPress.org Forums:
    <script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>

    3 years ago

  • Created a topic, Disappeared media option, on the site WordPress.org Forums:
    Disappeared media option: Attached to post Help

    3 years ago

  • Posted a reply to Needs Improvements, on the site WordPress.org Forums:
    A play icon is missing at the beginning. And also a loading icon while the…

    4 years ago

  • Created a topic, Needs Improvements, on the site WordPress.org Forums:
    It needs several improvements to be well evaluated.

    4 years ago

  • Posted a reply to Help, on the site WordPress.org Forums:
    Exemple: https://plyr.io/#video

    4 years ago

  • Posted a reply to Help, on the site WordPress.org Forums:
    I think there should be improvements in these things. Upload icon when the video takes…

    4 years ago

  • Created a topic, Help, on the site WordPress.org Forums:
    I tried to use the player on my site and went directly…

    4 years ago

  • Posted a reply to Update problem, on the site WordPress.org Forums:
    Again with the update disappeared the plugin option

    4 years ago

  • Posted a reply to Option disappeared, on the site WordPress.org Forums:
    I put the javascript that I needed to remove from the direct end on the…

    4 years ago

  • Created a topic, Option disappeared, on the site WordPress.org Forums:
    In the new update this disappeared from the plugin. I…

    4 years ago

  • Posted a reply to Update problem, on the site WordPress.org Forums:
    Resolved, thank you, is the best SEO plugin!

    5 years ago

  • Posted a reply to Update problem, on the site WordPress.org Forums:
    Thanks, I'll leave the old version.

    5 years ago

  • Posted a reply to Update problem, on the site WordPress.org Forums:
    Only works in the old version of the plugin

    5 years ago

  • Posted a reply to Update problem, on the site WordPress.org Forums:
    Yes Even if you disable all other plugins, the error occurs. I'll see what I…

    5 years ago

  • Posted a reply to Update problem, on the site WordPress.org Forums:
    before : https://uploaddeimagens.com.br/imagens/antes-jpg--17 after : https://uploaddeimagens.com.br/imagens/depois-jpg--5

    5 years ago

  • Created a topic, Update problem, on the site WordPress.org Forums:
    After I updated the plugin the option of the post disa…

    5 years ago

Themes