WordPress.org

Profiles

MarcinwwwPL

  • Member Since: September 11th, 2014
  • @marcinwwwpl on WordPress.org
  • Find me on:

  • Created a topic, How to add meta name=”author” ?, on the site WordPress.org Forums:
    Hi guys do you know how to add: <meta name="author"…

    7 months ago

  • Posted a reply to After update to last version is no more working, on the site WordPress.org Forums:
    Same here

    8 months ago

  • Created a topic, OMG Best plugin for cache ever Litespeed, on the site WordPress.org Forums:
    So I got quite big website on listespeed hosting and t…

    8 months ago

  • Posted a reply to CDN is not working, on the site WordPress.org Forums:
    yes, and still nothing. I am using litespeed so maybe there is some problem. Anyway…

    8 months ago

  • Posted a reply to CDN is not working, on the site WordPress.org Forums:
    fpvtv-6f98.kxcdn.com and in origin is my website address

    8 months ago

  • Created a topic, CDN is not working, on the site WordPress.org Forums:
    Hi dear DEV I used this plugin for a long time, today …

    8 months ago

  • Created a topic, Found a bug with buddypress, on the site WordPress.org Forums:
    So schema for post looks like this author @type Pers…

    8 months ago

  • Created a topic, Works great, on the site WordPress.org Forums:
    Works perfect and after deleteing this plugin SQL is p…

    8 months ago

  • Posted a reply to Compatible with other IP Logins?, on the site WordPress.org Forums:
    This is a great support !

    8 months ago

  • Created a topic, Is it working with buddypress, on the site WordPress.org Forums:
    Hi guys is it working with buddypress ? btw. " Myśli…

    8 months ago

  • Posted a reply to My Experience with AIOSEO, on the site WordPress.org Forums:
    soo your website is about seo and you don't know how to add meta keywords…

    9 months ago

  • Created a topic, The best plugin !, on the site WordPress.org Forums:
    Dear Dev you are a star !! , your plugin is super ligh…

    10 months ago

  • Created a topic, Perfect, on the site WordPress.org Forums:
    Only one word " Brilliant " Thanks for great work devs…

    11 months ago

  • Posted a reply to Element ID could not be build, on the site WordPress.org Forums:
    ok mister " I don't care " , your plugin produce error ( other 3rd…

    12 months ago

  • Posted a reply to [Advanced Responsive Video Embedder] ‘ARVE Error: Element ID cannot be built please report this bug’ with Rich Text.., on the site WordPress.org Forums:
    I got the same problem and I still waiting for some fix :/ Cheers

    12 months ago

  • Posted a reply to [Advanced Responsive Video Embedder] Element ID could not be build, on the site WordPress.org Forums:
    Problem appears when I add this shortcode on submit page [wpsm_tabgroup] [wpsm_tab title=”Submit screen”] [wpfepp_submission_form…

    12 months ago

  • Posted a reply to [Advanced Responsive Video Embedder] Element ID could not be build, on the site WordPress.org Forums:
    I forgot about IMG link http://imgur.com/Sd9AoEY

    12 months ago

  • Created a topic, [Advanced Responsive Video Embedder] Element ID could not be build, on the site WordPress.org Forums:
    How can I issue “ARVE:Element ID could not be bu…

    12 months ago