WordPress.org

Ready to get started?Download WordPress

Profiles

manuel90

Profile picture of manuel90
  • Member Since: June 24th, 2012
  • Find me on:

  • Posted a reply to "Facebook login blank screen", on the site WordPress Support Forums:
    got the same problem

    2 years ago

  • Created a topic, still cannot comment after login, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Dashboard blank, but blog is showing up", on the site WordPress Support Forums:
    fixed it...it worked after i removed the spaced in funcitons.php in the theme directory

    2 years ago

  • Posted a reply to "Dashboard blank, but blog is showing up", on the site WordPress Support Forums:
    I've logged in via the twenty eleven theme. when i switch to my othertheme again,…

    2 years ago

  • Posted a reply to "Dashboard blank, but blog is showing up", on the site WordPress Support Forums:
    switching to twnty eleven theme worked...seems like my own created theme caused the problem...but what…

    2 years ago

  • Posted a reply to "Dashboard blank, but blog is showing up", on the site WordPress Support Forums:
    ive just forgotten that the problem occured, after i updated wordpress itself and some plugins...but…

    2 years ago

  • Created a topic, Dashboard blank, but blog is showing up, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Onswipe] Not loading, just shows black page with loading circle", on the site WordPress Support Forums:
    got the same problem. changing layout does not work either

    3 years ago

  • Posted a reply to "[Plugin: All in One SEO Pack] seo plugin displays the wrong title", on the site WordPress Support Forums:
    And yes the page name is "Home"...

    3 years ago

  • Posted a reply to "Categories and showposts? Can somebody check my code?", on the site WordPress Support Forums:
    Oh no, I'd like to display the posts which are listed at least in one…

    3 years ago

  • Created a topic, [Plugin: All in One SEO Pack] seo plugin displays the wrong title, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Categories and showposts? Can somebody check my code?", on the site WordPress Support Forums:
    Yes i got posts of these categories. I see a blank page without layout.

    3 years ago

  • Posted a reply to "Categories and showposts? Can somebody check my code?", on the site WordPress Support Forums:
    Doesn't work <?php /* Template Name: Medienecho */ ?> <?php get_header(); ?> <?php get_sidebar();?> <div…

    3 years ago

  • Created a topic, Categories and showposts? Can somebody check my code?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] SFC Permissions", on the site WordPress Support Forums:
    Thank you so far, but how long will my granted permissions last then?

    3 years ago

  • Created a topic, [Plugin: Simple Facebook Connect] SFC Permissions, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WPBook] No Access Token for Publishing to Page", on the site WordPress Support Forums:
    No, i've made it a few minutes ago, thank you very much so far! I'll…

    3 years ago

  • Posted a reply to "[Plugin: WPBook] No Access Token for Publishing to Page", on the site WordPress Support Forums:
    Oh, dont know what happend, but it works now! thank you very much. But i…

    3 years ago

  • Posted a reply to "[Plugin: WPBook] No Access Token for Publishing to Page", on the site WordPress Support Forums:
    These are posts from another plugin which wasnt able to synch the comments. So I…

    3 years ago

  • Posted a reply to "[Plugin: WPBook] No Access Token for Publishing to Page", on the site WordPress Support Forums:
    When i check permissions it goes like this: This page is where you can check…

    3 years ago

  • Created a topic, [Plugin: WPBook] No Access Token for Publishing to Page, on the site WordPress Support Forums

    3 years ago