WordPress.org

Profiles

mandawahoo

Profile picture of mandawahoo
  • Member Since: February 6th, 2009
  • @mandawahoo on WordPress.org
  • Find me on:

  • Posted a reply to Getting uncrypted error when reviewing purchase, on the site WordPress Support Forums:
    Everything is working smoothly now, thanks!

    5 years ago

  • Created a topic, Getting uncrypted error when reviewing purchase, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Big Image in a Div with Next and Previous capabilities?, on the site WordPress Support Forums:
    Curious to see if anyone has a solution since I last posted this?

    5 years ago

  • Posted a reply to Excerpt box & custom field box not showing up after upgrading to wordpress 3.1, on the site WordPress Support Forums:
    Thanks from me as well! I wonder why the default is to hide those?

    6 years ago

  • Posted a reply to Big Image in a Div with Next and Previous capabilities?, on the site WordPress Support Forums:
    Anyone? I'd really appreciate some help with this - thanks!

    6 years ago

  • Created a topic, Big Image in a Div with Next and Previous capabilities?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to PixoPoint Menu NOT working in IE6 or IE7. HELP!, on the site WordPress Support Forums:
    Anyone?? I'm desperate at this point! Thanks so much in advance!

    6 years ago

  • Created a topic, PixoPoint Menu NOT working in IE6 or IE7. HELP!, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to BumpBox - Mootools FLV Lightbox Not Working, on the site WordPress Support Forums:
    Unfortunately I can't be too much help considering I just spent a considerable amount of…

    6 years ago

  • Posted a reply to Regarding install at Network Solutions, on the site WordPress Support Forums:
    Thanks! This was just what I was looking for!

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] List gallery titles?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Columns not displaying. 1 column instead of 6, on the site WordPress Support Forums:
    Just found this support question when trying to fix a thickbox problem. Still having trouble…

    7 years ago

  • Posted a reply to thumbnails in one coloumn only, on the site WordPress Support Forums:
    Just found this support question when trying to fix a thickbox problem. Still having trouble…

    7 years ago

  • Posted a reply to thumbnails in one coloumn only, on the site WordPress Support Forums:
    I am having this same issue. Would love to figure out how my theme might…

    7 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Columns not displaying. 1 column instead of 6, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Columns not displaying for NextGen Gallery, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Have different thumbnail size for albums than in galleries, on the site WordPress Support Forums:
    Yes, thank you! That is exactly what I was trying to get to work! Many…

    7 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Have different thumbnail size for albums than in galleries, on the site WordPress Support Forums:
    Thanks, I was hoping to find an option that didn't involve the CSS and actually…

    7 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Have different thumbnail size for albums than in galleries, on the site WordPress Support Forums:
    I am currently using the expanded rather than the compact. I guess I can change…

    7 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Have different thumbnail size for albums than in galleries, on the site WordPress Support Forums:
    The only solution I can think of is creating a directory with customized thumbnails, and…

    7 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Have different thumbnail size for albums than in galleries, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to [plugins] Comment Image Just Released, on the site WordPress Support Forums:
    I have tried this plugin with multiple themes and it won't work with any of…

    7 years ago

  • Posted a reply to [Plugin: ThickBox] Thickbox sits too low in Internet Explorer, on the site WordPress Support Forums:
    Found a fix for this from running a few searches. http://www.honk.com.au/index.php/2009/09/03/jquery-thickbox-appearing-too-low-in-internet-explorer-78-ie-78/ To summarize, find this…

    7 years ago

  • Created a topic, [Plugin: ThickBox] Thickbox sits too low in Internet Explorer, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Conditional tag if $customfield exists, on the site WordPress Support Forums:
    Amazing, thank you! I'm learning as I go but it's really fun. I appreciate the…

    7 years ago

  • Created a topic, Conditional tag if $customfield exists, on the site WordPress Support Forums

    7 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Add external URL to gallery image, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] How can I display thumbs and big image in a div, on the site WordPress Support Forums:
    I have been trying to get this to work for hours, but whenever I click…

    7 years ago

  • Posted a reply to How to display the child category of a specific parent category..., on the site WordPress Support Forums:
    Excellent! This is exactly what I was looking for. Thank you for sharing!

    7 years ago

  • Posted a reply to orderby=title not working., on the site WordPress Support Forums:
    Oh, I forgot to also thank you for the tip on keeping the pagination working…

    7 years ago

  • Posted a reply to orderby=title not working., on the site WordPress Support Forums:
    Finally got it working. The issue had to do with a few misplaced and missing…

    7 years ago

  • Posted a reply to orderby=title not working., on the site WordPress Support Forums:
    I already tried that already. When I take out the 'cat=' it has the same…

    7 years ago

  • Posted a reply to orderby=title not working., on the site WordPress Support Forums:
    I made the mistake of putting the query inside the loop. However, I placed it…

    7 years ago

  • Created a topic, orderby=title not working., on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Category template not listing posts by name, on the site WordPress Support Forums:
    Anyone have an idea why?

    7 years ago

  • Posted a reply to Category template not listing posts by name, on the site WordPress Support Forums:
    Hmm, still having the same issue when I change it to title: http://gibsondesignmanagement.com/reviewcenter/category/all/

    7 years ago

  • Created a topic, Category template not listing posts by name, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Show posts underneath each category in list_categories, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Background not showing in wrap <div> (Trying to fix sidebar from stopping short), on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Sidebar problems, on the site WordPress Support Forums:
    Can you post a link?

    7 years ago

  • Created a topic, Invalid argument supplied for foreach() - error breaking theme, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Adding Customizable Header breaks website. Now function file breaks it too, on the site WordPress Support Forums:
    anyone??

    7 years ago

  • Created a topic, Adding Customizable Header breaks website. Now function file breaks it too, on the site WordPress Support Forums

    7 years ago

  • Created a topic, [Plugin: GD Star Rating] Sidebar widgets not working, on the site WordPress Support Forums

    7 years ago

  • Created a topic, [Plugin: Tweetbacks] Getting error: Warning: Invalid argument supplied for foreach()..., on the site WordPress Support Forums

    7 years ago

  • Posted a reply to ?? Make A Search Bar With Category Drop Down ???, on the site WordPress Support Forums:
    Does anyone have a solution for this? I also need a searchbar with a category…

    7 years ago

  • Posted a reply to Need Category Drop-down for Search Bar, on the site WordPress Support Forums:
    Bump... anyone?

    7 years ago

  • Created a topic, Need Category Drop-down for Search Bar, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Background stopping short - why?, on the site WordPress Support Forums:
    Okay, I fixed it with display: inline-block, and then used various fixes for earlier browser…

    7 years ago

  • Posted a reply to Background stopping short - why?, on the site WordPress Support Forums:
    See above. I caught that mistake... still isn't working

    7 years ago