WordPress.org

Profiles

caroline

Profile picture of caroline
  • Member Since: March 16th, 2011
  • Find me on:

  • Posted a reply to "Google Custom Search", on the site WordPress Support Forums:
    The GCS creates 7 more search results divs, and I don't have a clue why.…

    9 hours ago

  • Posted a reply to "disable ratings on specific posts", on the site WordPress Support Forums:
    Bump

    1 day ago

  • Posted a reply to "A-Z letters menu displayed inline", on the site WordPress Support Forums:
    Hi Tom, I managed to fix it earlier today :) Not exactly as feelunique, but…

    2 days ago

  • Created a topic, Google Custom Search, on the site WordPress Support Forums

    2 days ago

  • Posted a reply to "A-Z letters menu displayed inline", on the site WordPress Support Forums:
    Hi Tom and thanks for your answer! I'm trying to do it myself, but now…

    3 days ago

  • Created a topic, [Theme: Twenty Fifteen] Change entry-meta, on the site WordPress Support Forums

    4 days ago

  • Created a topic, A-Z letters menu displayed inline, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "Submenu not visible", on the site WordPress Support Forums:
    Changed CSS Output to Save to Filesystem!

    4 days ago

  • Created a topic, Submenu not visible, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "TwentyFifteen Parent & Child", on the site WordPress Support Forums:
    Solved :))

    5 days ago

  • Posted a reply to "TwentyFifteen Parent & Child", on the site WordPress Support Forums:
    @Tara I changed to underlines here instead: from: twentyfifteen-child_enqueue_styles() to: twentyfifteen_child_enqueue_styles() and then I got…

    5 days ago

  • Posted a reply to "TwentyFifteen Parent & Child", on the site WordPress Support Forums:
    Checked it now and I found this: Notice: Use of undefined constant  - assumed…

    5 days ago

  • Created a topic, TwentyFifteen Parent & Child, on the site WordPress Support Forums

    5 days ago

  • Created a topic, Wrong CSS (responsive), on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "Submenu positioning (screenshot attached!)", on the site WordPress Support Forums:
    Now fixed but new problems! How come only one genericon is visible here? Please have…

    2 weeks ago

  • Created a topic, Submenu positioning (screenshot attached!), on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Specific categories + not working, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Featured content to repeat 4 times, on the site WordPress Support Forums

    1 month ago

  • Created a topic, 1x1 px image becomes large space in mobile device, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Ratings score, counter", on the site WordPress Support Forums:
    Thanks!

    1 month ago

  • Created a topic, Ratings score, counter, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Add URL to last breadcrumb", on the site WordPress Support Forums:
    Thanks for this!

    2 months ago

  • Posted a reply to "UTF-8", on the site WordPress Support Forums:
    Is this error too obvious maybe?

    2 months ago

  • Created a topic, UTF-8, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Modify Product Page / Looking for similar plugin, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Blank after upgrade", on the site WordPress Support Forums:
    This is where I get redirected to: http://test.prema.se/wp-admin/upgrade.php?_wp_http_referer=%2Fwp-admin%2F And I only want to log in…

    3 months ago

  • Posted a reply to "Blank after upgrade", on the site WordPress Support Forums:
    This is what I've done: I uploaded the backup (.sql) in phpMyAdmin and everything went…

    3 months ago

  • Posted a reply to "Restore database", on the site WordPress Support Forums:
    Is it right to replace the site_url towards / ?

    3 months ago

  • Posted a reply to "Restore database", on the site WordPress Support Forums:
    Ok thanks! I'm still unable to reach my test-site "test.prema.se/wp-admin/". It directs towards "prema.se", so…

    3 months ago

  • Created a topic, Restore database, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Blank after upgrade", on the site WordPress Support Forums:
    Yes thanks for your help!

    3 months ago

  • Posted a reply to "Blank after upgrade", on the site WordPress Support Forums:
    Ah ok! But I'll have to transfer the original files from my back-up first?

    3 months ago

  • Posted a reply to "Blank after upgrade", on the site WordPress Support Forums:
    5 only? I thought it would take more than 40 at most?? And if I…

    3 months ago

  • Posted a reply to "Blank after upgrade", on the site WordPress Support Forums:
    No, I took a chance, and thankfully this is just a test-version of the real…

    3 months ago

  • Created a topic, Blank after upgrade, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Image sizes refuse to change", on the site WordPress Support Forums:
    Hello again! So, I still experience this problem. I've gone through all files in both…

    5 months ago

  • Posted a reply to "Gallery not work on homepage", on the site WordPress Support Forums:
    @photocrati Ok, well why would it not understand id=gallery if I named the gallery "gallery"?…

    9 months ago

  • Posted a reply to "Gallery not work on homepage", on the site WordPress Support Forums:
    I had a short code for my gallery before which showed thumbnails of many images.…

    9 months ago

  • Created a topic, TwentyFourteen Mobile CSS, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Search results to show everything before more-tag", on the site WordPress Support Forums:
    Voila, thanks!

    12 months ago

  • Created a topic, Search results to show everything before more-tag, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Remove : (colon) from custom fields post meta key", on the site WordPress Support Forums:
    I tried the functions here as well, http://www.wpbeginner.com/wp-tutorials/how-to-add-custom-fields-automatically-on-post-publish-in-wordpress/, but didn't work. I guess there something…

    12 months ago

  • Posted a reply to "Remove : (colon) from custom fields post meta key", on the site WordPress Support Forums:
    About the colon, I sorted it with display:none for now, so will leave it until…

    12 months ago

  • Posted a reply to "Remove : (colon) from custom fields post meta key", on the site WordPress Support Forums:
    Hi, So I tried a few methods but can't make it work. This is in…

    12 months ago

  • Posted a reply to "Remove : (colon) from custom fields post meta key", on the site WordPress Support Forums:
    Hi @vtxyzzy, I just tried to replace the unique value with a link, but didn't…

    12 months ago

  • Posted a reply to "Remove : (colon) from custom fields post meta key", on the site WordPress Support Forums:
    Thanks again, I'll try!

    12 months ago

  • Posted a reply to "Remove : (colon) from custom fields post meta key", on the site WordPress Support Forums:
    Yes, I actually want the same key and value for new upcoming posts. Well the…

    12 months ago

  • Posted a reply to "Remove : (colon) from custom fields post meta key", on the site WordPress Support Forums:
    Thanks vtxyzzy, I'll try the function soon! Oh and also, it possible to add the…

    12 months ago

  • Posted a reply to "Remove : (colon) from custom fields post meta key", on the site WordPress Support Forums:
    Not sure, it is not found in none of my functions.php. I only use <?php…

    12 months ago

  • Created a topic, Remove : (colon) from custom fields post meta key, on the site WordPress Support Forums

    12 months ago

  • WP Canvas - Shortcodes

  • Popup Maker

  • Alligator Popup

  • Thumbs Rating