WordPress.org

Profiles

Makabe

Profile picture of Makabe
  • Member Since: January 9th, 2014
  • Poland
  • Gracz.org
  • @makabe on WordPress.org
  • Find me on:

Bio/Description

Gracz.org – Świat Oczami Gracza

  • Posted a reply to Bad Bot Blocker - problem in AIOSP 2.3.8, on the site WordPress Support Forums:
    Ok, thanks Michael.

    1 month ago

  • Posted a reply to Bad Bot Blocker - problem in AIOSP 2.3.8, on the site WordPress Support Forums:
    Hi Michael, "old version" means version before update (2.3.6.1). I try to be more clear.…

    1 month ago

  • Posted a reply to Bad Bot Blocker - problem in AIOSP 2.3.8, on the site WordPress Support Forums:
    And another problem, after checking all options in Bad Bot Blocker module - I can't…

    2 months ago

  • Created a topic, Bad Bot Blocker - problem in AIOSP 2.3.8, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Social media icons sidebar + alternative text - translation, on the site WordPress Support Forums:
    If you edit the files using the Editor, or directly in the theme folder, you…

    3 months ago

  • Posted a reply to Social media icons sidebar + alternative text - translation, on the site WordPress Support Forums:
    This files can be found in admin panel in section Appearance / Editor (Panel WP…

    3 months ago

  • Posted a reply to Social media icons sidebar + alternative text - translation, on the site WordPress Support Forums:
    Hi archdelux, "Follow" - Appearance / Editor / sidebar.php "Follow us on Facebook" - Personalizacja…

    3 months ago

  • Posted a reply to Box only in posts, on the site WordPress Support Forums:
    Unfortunately, does not work (tested on few different blogs). I posted it before: https://wordpress.org/support/topic/option-if-post-is-doesnt-work-after-update?replies=1

    4 months ago

  • Created a topic, Box only in posts, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to 11 errors in Structured Data Testing Tool, on the site WordPress Support Forums:
    I disabled Schema.org Markup and this fix the problem.

    4 months ago

  • Created a topic, 11 errors in Structured Data Testing Tool, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Nivo Lightbox problem with parameter in URL, on the site WordPress Support Forums:
    Fixed :) http://stackoverflow.com/questions/29060863/syntax-error-unrecognized-expression-ahref-http-localhost8885

    5 months ago

  • Created a topic, Nivo Lightbox problem with parameter in URL, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Option "if post is" doesn't work after update, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Bad Bot Blocker - a few questions, on the site WordPress Support Forums:
    I just update to version 2.3.3.2 :)

    6 months ago

  • Posted a reply to Bad Bot Blocker - a few questions, on the site WordPress Support Forums:
    Thanks :)

    6 months ago

  • Posted a reply to Boxes do not show any more on my posts, on the site WordPress Support Forums:
    The same problem here, after last update option "if post type is" doesn't work. Temporally…

    6 months ago

  • Created a topic, Stars and text in one line?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Strange issue after last update, on the site WordPress Support Forums:
    Sorry Dario, but only plugin that slows down my blog is YASR. Everything goes perfect…

    7 months ago

  • Posted a reply to Strange issue after last update, on the site WordPress Support Forums:
    Hi Dario, I make some test with P3 plugin, YASR generates more than 80% load…

    7 months ago

  • Posted a reply to Bad Bot Blocker - a few questions, on the site WordPress Support Forums:
    Hi Steve, Do you find any solution? After last update the problem is still here.…

    7 months ago

  • Created a topic, Problem - Capital Letters In Each Word In Titles On All Blog, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Strange issue after last update, on the site WordPress Support Forums:
    I try it on other theme and different settings, but nothing changes. BTW - I…

    7 months ago

  • Posted a reply to Strange issue after last update, on the site WordPress Support Forums:
    Hi Dario, Firday (YASR enabled): http://www.webpagetest.org/result/160304_1J_GRS/ First byte 6.450s Today (YASR enabled): http://www.webpagetest.org/result/160306_XH_DE9/ First byte…

    7 months ago

  • Created a topic, Strange issue after last update, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Support for AMP, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Support for AMP, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to How to close box after clicking in the link, on the site WordPress Support Forums:
    Hi Danny, I have another event on that link, so finally code look like this:…

    7 months ago

  • Created a topic, Change rich snippet type in every post, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Disable YouTube Related Videos In the End, on the site WordPress Support Forums:
    Try this plugin: https://pl.wordpress.org/plugins/lazy-load-for-videos/

    8 months ago

  • Posted a reply to Problems with Tags order on WordPress 4.4, on the site WordPress Support Forums:
    Problem solved in WP 4.4.1

    9 months ago

  • Posted a reply to Block box by post vs page css, on the site WordPress Support Forums:
    Thanks for solution :)

    9 months ago

  • Posted a reply to How to close box after clicking in the link, on the site WordPress Support Forums:
    Yes, i am looking for that option :)

    9 months ago

  • Created a topic, Problems with Tags order on WordPress 4.4, on the site WordPress Support Forums

    9 months ago

  • Created a topic, How to enable fullscreen on YouTube link, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Little bug after update to WordPress 4.4, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to How to close box after clicking in the link, on the site WordPress Support Forums:
    Hi, I checked onclick="STB.toggleBox(XXX);" before and it doesn't work for me, STB shows again when…

    9 months ago

  • Posted a reply to Twitter button missing from social share bar, on the site WordPress Support Forums:
    Hi Alex, sharrre plugin still try to connect Twitter service for count number. You can…

    10 months ago

  • Posted a reply to Why removed twitter button, on the site WordPress Support Forums:
    Strange situation :) Now we need to modify sharrre plugin files and delete Share Counts…

    10 months ago

  • Posted a reply to Why removed twitter button, on the site WordPress Support Forums:
    Hi, I also noticed this problem today, it appears on my blog and Alex demo…

    10 months ago

  • Created a topic, Invisible YouTube buttons on Firefox 42, on the site WordPress Support Forums

    11 months ago

  • Created a topic, How to close box after clicking in the link, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Problem after update 2.2.0.4, on the site WordPress Support Forums:
    Thanks for answer. 1. I try to disable all other plugins, only LLFV is enabled.…

    1 year ago

  • Created a topic, Problem after update 2.2.0.4, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Some bugs after update, on the site WordPress Support Forums:
    Seems to be working now, thank you! :)

    1 year ago

  • Posted a reply to Some bugs after update, on the site WordPress Support Forums:
    Gracz.org

    1 year ago

  • Posted a reply to Some bugs after update, on the site WordPress Support Forums:
    Nothing changed... even worse, because now count.js is loading everywhere :(

    1 year ago

  • Created a topic, Some bugs after update, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Social Meta, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Bad Bot Blocker - a few questions, on the site WordPress Support Forums:
    Ok, I found 2 things: 1. GWT - From yesterday (when I enabled Bad Bot…

    1 year ago