WordPress.org

Profiles

maialee

  • Member Since: August 8th, 2009
  • @maialee on WordPress.org
  • Find me on:

  • Posted a reply to Centering the line below page titles, on the site WordPress.org Forums:
    Thank you so much!! You're awesome.

    5 months ago

  • Posted a reply to Centering the line below page titles, on the site WordPress.org Forums:
    Yes. Here is a page: http://www.haisleycreative.com/delfyette/contact/ Thank you!

    5 months ago

  • Created a topic, Centering the line below page titles, on the site WordPress.org Forums:
    It's easy to center the title, but then the red underl…

    5 months ago

  • Posted a reply to API Key & Channel ID Keep Disappearing, on the site WordPress.org Forums:
    Hi! It was fine for a week or so. Then it lost the settings again.…

    1 year ago

  • Posted a reply to API Key & Channel ID Keep Disappearing, on the site WordPress Support Forums:
    I installed it and it's working so far. I'll let you know if it loses…

    1 year ago

  • Posted a reply to API Key & Channel ID Keep Disappearing, on the site WordPress Support Forums:
    I'm using the Avada theme (from Theme Forest) and have these plugins active: Custom 404…

    1 year ago

  • Created a topic, API Key & Channel ID Keep Disappearing, on the site WordPress Support Forums

    1 year ago

  • Created a topic, This saved me so many hours!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Displaying thumbnails, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Confirmation page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WordPress Flash Uploader] If you can't edit php.ini, don't use this plugin, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: AutoNav Graphical Navigation and Gallery Plugin] Dropdown menu and multi-level hierarchy, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: Share and Follow] Icons do not display after fresh install, on the site WordPress Support Forums:
    I've been using this plugin for about a year and it's great. I have one…

    6 years ago

  • Posted a reply to [Plugin: Connections] Doesn't display correctly in IE, on the site WordPress Support Forums:
    Thanks! I ended up going in via Dreamweaver and making a table on card.php. I…

    8 years ago

  • Created a topic, [Plugin: Connections] Doesn't display correctly in IE, on the site WordPress Support Forums

    8 years ago