WordPress.org

Profiles

  • Member Since: January 21st, 2017
  • Find me on:
  • Created a topic, Plugin Ari adminer broke ?, on the site WordPress.org Forums:
    When i try to insert a new row in a table, I obtain : …

    1 year ago

  • Posted a reply to Contact Form 7 is not sending emails, on the site WordPress.org Forums:
    Working with CF7 4.8 is ok. Upgrading to CF7 4.9 and mails are not sending…

    3 years ago

  • Posted a reply to The form its not working, on the site WordPress.org Forums:
    Still not resolved ? This plugin seem undefinetely dead. Time to search an alternative, I…

    3 years ago

  • Posted a reply to Multisite, ALL contact forms have stopped working, on the site WordPress.org Forums:
    go back to cf7 4.8

    3 years ago

  • Posted a reply to Form no longer sending (since update to 4.9?), on the site WordPress.org Forums:
    this bug of non sending email came after all update after 4.8 still not resolved

    3 years ago

  • Posted a reply to Failed to send your message. Please try later or contact the administrator…, on the site WordPress.org Forums:
    Still not resolved since CF7 4.8 ?? CF7 seeme to be dead.

    3 years ago

  • Posted a reply to Email not sending, on the site WordPress.org Forums:
    work fine with 4.8

    3 years ago

  • Posted a reply to Email not sending, on the site WordPress.org Forums:
    I'd rather stay with 4.8 version until the author correct this bug of email not…

    3 years ago

  • Posted a reply to Conflict with auto-approve comments, on the site WordPress.org Forums:
    Hi, Sorry I don't understand your question. I think that the trouble come from the…

    3 years ago

  • Posted a reply to Conflict with auto-approve comments, on the site WordPress.org Forums:
    Same thing here

    3 years ago

  • Created a topic, Master/View detail, on the site WordPress.org Forums:
    Hi, In the master view, the link is within "Details".…

    3 years ago