WordPress.org

Profiles

magnetmedia

Profile picture of magnetmedia
  • Member Since: July 19th, 2011
  • @magnetmedia on WordPress.org
  • Find me on:

  • Posted a reply to "Taximony pages", on the site WordPress Support Forums:
    Great! I got it to work. Another question. I'm having trouble displaying multiple posts connected…

    12 months ago

  • Created a topic, Need help showing multiple posts from taxonomy., on the site WordPress Support Forums

    12 months ago

  • Created a topic, Show multiple posts from taximony, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Taximony pages", on the site WordPress Support Forums:
    How do I go on about viewing and placing a template for the term taxonomy…

    12 months ago

  • Created a topic, Taximony pages, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Other elements move on page., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Notice: Undefined variable: dd_override_start_anchor_id", on the site WordPress Support Forums:
    I have this error too! Same variables: 'dd_override_star_anchor_id' and 'dd_override_top_offset'. Please advise. Thanks!

    2 years ago

  • Created a topic, Sub Directory Network Help!, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "'Network Admin' link doesn't work in v3.2.1", on the site WordPress Support Forums:
    It was installed it in the zoominonlinedev directory. What's weird though, I don't have ftp…

    5 years ago

  • Posted a reply to "'Network Admin' link doesn't work in v3.2.1", on the site WordPress Support Forums:
    Yes, Andrea, I was running wordpress 2.9.# before I upgraded it to v3. My main…

    5 years ago

  • Created a topic, 'Network Admin' link doesn't work in v3.2.1, on the site WordPress Support Forums

    5 years ago