WordPress.org

Profiles

madhavaji

Profile picture of madhavaji
  • Member Since: November 9th, 2008
  • Find me on:

  • Posted a reply to "Column number selection not working?", on the site WordPress Support Forums:
    Sorry, my bad. Nothing to do with your plugin. Which is really god btw, thanks…

    1 month ago

  • Posted a reply to "Column number selection not working?", on the site WordPress Support Forums:
    Ah super. Thanks so much. As it goes I have another issue. Today, following a…

    1 month ago

  • Created a topic, Column number selection not working?, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Xprofile filters not working since plugin upgrade #2, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Xprofile filters not working since plugin upgrade", on the site WordPress Support Forums:
    Hi Eyal, Ok, thank you. Much appreciated. I will use the official forum from now…

    4 months ago

  • Created a topic, Xprofile filters not working since plugin upgrade, on the site WordPress Support Forums

    4 months ago

  • Created a topic, New version update breaks site.., on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Cannot 'select files' - WordPress 3.8", on the site WordPress Support Forums:
    Same problem here. Anyone found an alternative plugin?

    6 months ago

  • Posted a reply to "Security warnings running on HTTPS", on the site WordPress Support Forums:
    Yah, I have already made that 'fix'. Thanks for that. Do you have an ETA…

    6 months ago

  • Posted a reply to "Security warnings running on HTTPS", on the site WordPress Support Forums:
    I should say that this issue is in the Global Maps plugin. Thanks, m.

    7 months ago

  • Created a topic, Security warnings running on HTTPS, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Almost there on SSL implementation, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Map popup issue in Firefox 31", on the site WordPress Support Forums:
    Hi Eyal, Yes, the issue turned out to be that a warning about insecure content,…

    7 months ago

  • Posted a reply to "Map popup issue in Firefox 31", on the site WordPress Support Forums:
    Investigating this I can see that a call is made to the WordPress AJAX API…

    8 months ago

  • Created a topic, Map popup issue in Firefox 31, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Cookie usage, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Global map popup - X to close - not working, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Setting WordPress to SSL stops the map from working", on the site WordPress Support Forums:
    Hi Eyal, Yes, the link is http://cbhstg.wpengine.com Presently we have not set the site to…

    8 months ago

  • Created a topic, "No search results" error when searching "scotland", on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Setting WordPress to SSL stops the map from working", on the site WordPress Support Forums:
    Hi Eyal, No problem. We're using version 2.4.6.1. Will an upgrade to the new version…

    8 months ago

  • Created a topic, Setting WordPress to SSL stops the map from working, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Awesome out of the box, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Curios search results", on the site WordPress Support Forums:
    Hey there, Sadly that suggestions doesn't work. I took the plunge and got an API…

    9 months ago

  • Posted a reply to "Curios search results", on the site WordPress Support Forums:
    Thanks for the info Eyai, I will give your suggestion a try. Michael.

    9 months ago

  • Created a topic, Curios search results, on the site WordPress Support Forums

    9 months ago

  • Created a topic, FYI: Error in notes on the setting page?, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Details shown in gmap when clicking the pushpin, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Great plugin., on the site WordPress Support Forums

    10 months ago

  • Created a topic, Cannot 'select files' - WordPress 3.8, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Unwanted ad covering header logo", on the site WordPress Support Forums:
    For me it was like this.. When porting data from my local copy to live…

    2 years ago

  • Posted a reply to "Showing the calendar on the website?", on the site WordPress Support Forums:
    Hi There, In my clients case they want the tutors and students to be able…

    2 years ago

  • Created a topic, Showing the calendar on the website?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "YARPP requires your posts table to use the MyISAM storage engine.", on the site WordPress Support Forums:
    Awesome, thanks for your reply. I figured this out from other support posts and have…

    2 years ago

  • Posted a reply to "Blocking Android Browser, can this be avoided?", on the site WordPress Support Forums:
    I've just read your settings page properly. Thusly, "Android 3.x default browser identifies as Safari…

    2 years ago

  • Created a topic, Blocking Android Browser, can this be avoided?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, YARPP requires your posts table to use the MyISAM storage engine., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to ""Insert Into Post" not working, no visual editor", on the site WordPress Support Forums:
    For me fixing this issue required moving from Chrome to Firefox when inserting images. Hopefully…

    2 years ago

  • Posted a reply to "Insert into post not working - not theme related", on the site WordPress Support Forums:
    For me fixing this issue required moving from Chrome to Firefox when inserting images. Hopefully…

    2 years ago

  • Posted a reply to "Hiding theme update nag", on the site WordPress Support Forums:
    Hey, You just need to set the version number in the style.css header really high..…

    2 years ago

  • Posted a reply to "[Plugin: Login Security Solution] Remove security notice", on the site WordPress Support Forums:
    Groovy :) m.

    3 years ago

  • Posted a reply to "[Plugin: Login Security Solution] Remove security notice", on the site WordPress Support Forums:
    Is that so.. Interesting, I was reluctant to click the 'Change All Passwords' link as…

    3 years ago

  • Posted a reply to "[Plugin: Login Security Solution] Remove security notice", on the site WordPress Support Forums:
    Cool.. I figured a way.. First implement a custom admin style sheet.. // // Add…

    3 years ago

  • Posted a reply to "[Plugin: p2p-wpml] Error when adding translation", on the site WordPress Support Forums:
    I have the same issue. Is there anybody out there? Michael.

    3 years ago

  • Posted a reply to "[Plugin: Featured Custom Posts Widget] Permalink Base Not Working With Subdirectory Install", on the site WordPress Support Forums:
    Nice, In the mean time I made a quick hack, um.. fix for this. I…

    3 years ago

  • Created a topic, [Plugin: Omni Secure Files] Multiple uploads of the same file when only uploading once in IE9, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Table of content] Plugin installed, '[toc]' inserted into posts but no table of c", on the site WordPress Support Forums:
    I did sir, It was my bad. I forgot to apply_filters() to the_content() :( Schoolboy…

    3 years ago

  • Posted a reply to "Oembed not working at all", on the site WordPress Support Forums:
    For me this issues turned out to be that my theme was applying the wpautop()…

    3 years ago

  • Posted a reply to "[Plugin: Table of content] Plugin installed, '[toc]' inserted into posts but no table of c", on the site WordPress Support Forums:
    Ooops, my bad. I've just realised that no shortcodes are working. Clearly this is not…

    3 years ago

  • Created a topic, [Plugin: Table of content] Plugin installed, '[toc]' inserted into posts but no table of c, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Google Analytics for WordPress] Call to undefined method WP_Error::get_items(), on the site WordPress Support Forums

    3 years ago