WordPress.org

Profiles

madamski

  • Member Since: May 13th, 2011
  • @madamski on WordPress.org
  • Find me on:

  • Posted a reply to Text Has Disappeared (white), on the site WordPress.org Forums:
    Thank you!

    2 months ago

  • Posted a reply to Text Has Disappeared (white), on the site WordPress.org Forums:
    Ok, that solved the body text, but what about the headers for posts? Those are…

    2 months ago

  • Posted a reply to Text Has Disappeared (white), on the site WordPress.org Forums:
    There are options for that, pxforti, but for some reason, the body text is not…

    2 months ago

  • Created a topic, Text Has Disappeared (white), on the site WordPress.org Forums:
    I'm using the theme "Amigo" but it appears there's no …

    2 months ago

  • Created a topic, Text Has Disappeared, on the site WordPress.org Forums:
    Suddenly, all of my site's main body text has disappea…

    2 months ago

  • Posted a reply to Error: triggered badgeos_new_post, on the site WordPress.org Forums:
    Yes, resetting it seems to have worked. What's weird though, I was just using a…

    4 months ago

  • Posted a reply to Error: triggered badgeos_new_post, on the site WordPress.org Forums:
    So the response above (and quoted below) seems to have at least fixed the issue.…

    4 months ago

  • Posted a reply to Error: triggered badgeos_new_post, on the site WordPress.org Forums:
    I will try the fixes mentioned above in the morning. I've completely removed this plugin,…

    4 months ago

  • Created a topic, Error: triggered badgeos_new_post, on the site WordPress.org Forums:
    First, thank you so much for reading. I've posted this…

    4 months ago

  • Created a topic, Error: triggered badgeos_new_post, on the site WordPress.org Forums:
    Whenever someone, including the admin, posts something…

    4 months ago

  • Posted a reply to BadgeOs has created 10,000 pages on my blog, every time a badge is activated, on the site WordPress.org Forums:
    I've had a similar issue, but now my challenge is that even after I disable…

    4 months ago

  • Posted a reply to Slider Headline Backgrounds?, on the site WordPress.org Forums:
    Thank you--this looks much better. Is there a way to just have it go across…

    5 months ago

  • Created a topic, Slider Headline Backgrounds?, on the site WordPress.org Forums:
    Is there a way to add a darker background/shadow or so…

    5 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    Thank you!

    5 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    Changing the permissions worked! Now how do I go about retroactively protecting my site? It…

    5 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    I do see the .user.ini file at my root, and here is all it contains:…

    5 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    Following up as I'm very interested in getting these error messages and malware sorted out.…

    5 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    I have downloaded those two files. Is that what you wanted me to do? Can…

    5 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    Sent. Thank you! I'm definitely curious to see what we can do to RID this…

    5 months ago

  • Created a topic, Help with .htaccess permissions, on the site WordPress.org Forums:
    Hello there, I've had some success in starting to use…

    5 months ago

  • Posted a reply to Like others, Contact Forms no longer working, on the site WordPress.org Forums:
    Remove the brackets? I'll give that a try.

    9 months ago

  • Posted a reply to Like others, Contact Forms no longer working, on the site WordPress.org Forums:
    I heard back from my hosting site (reply below), and they are saying it is…

    9 months ago

  • Posted a reply to Like others, Contact Forms no longer working, on the site WordPress.org Forums:
    Is there any way a developer of this mod could give us a hand? I'm…

    10 months ago

  • Posted a reply to Like others, Contact Forms no longer working, on the site WordPress.org Forums:
    I tried creating a fresh instance of a contact form, but it has the same…

    11 months ago

  • Created a topic, Like others, Contact Forms no longer working, on the site WordPress.org Forums:
    I have a handful of forms at www.simsportsglobal.com (…

    11 months ago

  • Created a topic, Mandatory Entries?, on the site WordPress.org Forums:
    How do I make an entry (such as email) mandatory in a …

    11 months ago

  • Posted a reply to So close, but need some help with absolute path!, on the site WordPress.org Forums:
    Thank you! I have it working, but am left with one more question: When a…

    1 year ago

  • Created a topic, So close, but need some help with absolute path!, on the site WordPress.org Forums:
    I feel as though I followed the instructions to a tee,…

    1 year ago

  • Created a topic, Advertisement Widget (naming question), on the site WordPress.org Forums:
    My ad blocker is blocking anything I put into any widg…

    1 year ago