WordPress.org

Profiles

madamski

  • Member Since: May 13th, 2011
  • @madamski on WordPress.org
  • Find me on:

  • Posted a reply to Text Has Disappeared (white), on the site WordPress.org Forums:
    Thank you!

    2 weeks ago

  • Posted a reply to Text Has Disappeared (white), on the site WordPress.org Forums:
    Ok, that solved the body text, but what about the headers for posts? Those are…

    2 weeks ago

  • Posted a reply to Text Has Disappeared (white), on the site WordPress.org Forums:
    There are options for that, pxforti, but for some reason, the body text is not…

    2 weeks ago

  • Created a topic, Text Has Disappeared (white), on the site WordPress.org Forums:
    I'm using the theme "Amigo" but it appears there's no …

    2 weeks ago

  • Created a topic, Text Has Disappeared, on the site WordPress.org Forums:
    Suddenly, all of my site's main body text has disappea…

    2 weeks ago

  • Posted a reply to Error: triggered badgeos_new_post, on the site WordPress.org Forums:
    Yes, resetting it seems to have worked. What's weird though, I was just using a…

    2 months ago

  • Posted a reply to Error: triggered badgeos_new_post, on the site WordPress.org Forums:
    So the response above (and quoted below) seems to have at least fixed the issue.…

    2 months ago

  • Posted a reply to Error: triggered badgeos_new_post, on the site WordPress.org Forums:
    I will try the fixes mentioned above in the morning. I've completely removed this plugin,…

    2 months ago

  • Created a topic, Error: triggered badgeos_new_post, on the site WordPress.org Forums:
    First, thank you so much for reading. I've posted this…

    2 months ago

  • Created a topic, Error: triggered badgeos_new_post, on the site WordPress.org Forums:
    Whenever someone, including the admin, posts something…

    2 months ago

  • Posted a reply to BadgeOs has created 10,000 pages on my blog, every time a badge is activated, on the site WordPress.org Forums:
    I've had a similar issue, but now my challenge is that even after I disable…

    2 months ago

  • Posted a reply to Slider Headline Backgrounds?, on the site WordPress.org Forums:
    Thank you--this looks much better. Is there a way to just have it go across…

    3 months ago

  • Created a topic, Slider Headline Backgrounds?, on the site WordPress.org Forums:
    Is there a way to add a darker background/shadow or so…

    3 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    Thank you!

    3 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    Changing the permissions worked! Now how do I go about retroactively protecting my site? It…

    3 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    I do see the .user.ini file at my root, and here is all it contains:…

    3 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    Following up as I'm very interested in getting these error messages and malware sorted out.…

    3 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    I have downloaded those two files. Is that what you wanted me to do? Can…

    3 months ago

  • Posted a reply to Help with .htaccess permissions, on the site WordPress.org Forums:
    Sent. Thank you! I'm definitely curious to see what we can do to RID this…

    3 months ago

  • Created a topic, Help with .htaccess permissions, on the site WordPress.org Forums:
    Hello there, I've had some success in starting to use…

    3 months ago

  • Posted a reply to Like others, Contact Forms no longer working, on the site WordPress.org Forums:
    Remove the brackets? I'll give that a try.

    7 months ago

  • Posted a reply to Like others, Contact Forms no longer working, on the site WordPress.org Forums:
    I heard back from my hosting site (reply below), and they are saying it is…

    7 months ago

  • Posted a reply to Like others, Contact Forms no longer working, on the site WordPress.org Forums:
    Is there any way a developer of this mod could give us a hand? I'm…

    8 months ago

  • Posted a reply to Like others, Contact Forms no longer working, on the site WordPress.org Forums:
    I tried creating a fresh instance of a contact form, but it has the same…

    8 months ago

  • Created a topic, Like others, Contact Forms no longer working, on the site WordPress.org Forums:
    I have a handful of forms at www.simsportsglobal.com (…

    8 months ago

  • Created a topic, Mandatory Entries?, on the site WordPress.org Forums:
    How do I make an entry (such as email) mandatory in a …

    9 months ago

  • Posted a reply to So close, but need some help with absolute path!, on the site WordPress.org Forums:
    Thank you! I have it working, but am left with one more question: When a…

    11 months ago

  • Created a topic, So close, but need some help with absolute path!, on the site WordPress.org Forums:
    I feel as though I followed the instructions to a tee,…

    11 months ago

  • Created a topic, Advertisement Widget (naming question), on the site WordPress.org Forums:
    My ad blocker is blocking anything I put into any widg…

    11 months ago

  • Posted a reply to File Not Uploaded Error (latest update?), on the site WordPress Support Forums:
    I'm not sure I know the answer to that. I'm not very versed in this.…

    1 year ago

  • Posted a reply to File Not Uploaded Error (latest update?), on the site WordPress Support Forums:
    It is within my WordPress site. I have them uploaded to a subdirectory: http://www.simsportsglobal.com/ssgcf.simsportsglobal.com/ssgcollegefootball/exports My…

    1 year ago

  • Posted a reply to File Not Uploaded Error (latest update?), on the site WordPress Support Forums:
    Thanks, Nick. I can get a success message now, but the file just vanishes into…

    1 year ago

  • Created a topic, File Not Uploaded Error (latest update?), on the site WordPress Support Forums

    1 year ago

  • Created a topic, Mobile Style Colors, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums:
    That did the trick! Thank you! Resolved! :)

    1 year ago

  • Posted a reply to Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums:
    I want them both to always show up, even with blocker turned on. I may…

    1 year ago

  • Posted a reply to Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums:
    I edited that part to be as follows, but that one middle ad is still…

    1 year ago

  • Posted a reply to Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums:
    Thanks for this! This fixed the ad at the top (header), but which .php file…

    1 year ago

  • Posted a reply to Not able to insert Ad image in profitmag, on the site WordPress Support Forums:
    Yes, and I'm finally receiving help for it! Thank you! mdivk, try removing any adblocker…

    1 year ago

  • Posted a reply to Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums:
    Yep, that was it! Now I'd love to hear if anyone has any ideas as…

    1 year ago

  • Posted a reply to Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums:
    That could be something--let me look into it. If that's the issue, is there a…

    1 year ago

  • Posted a reply to Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums:
    Thanks guys. When I clear my cache in Firefox, I still cannot see it?

    1 year ago

  • Posted a reply to Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums:
    Yep...problem still exists.

    1 year ago

  • Posted a reply to Not able to insert Ad image in profitmag, on the site WordPress Support Forums:
    I've had the same exact issue for months, and no one has responded to me…

    1 year ago

  • Created a topic, Menu Structure Settings NOT Saving, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums:
    Following up again. Great theme, but something is obviously going on that this is only…

    2 years ago

  • Posted a reply to Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums:
    Please? Still searching for a solution.

    2 years ago

  • Created a topic, User Listings, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums:
    Anyone? This is still happening!

    2 years ago

  • Created a topic, Header Ad Not Visible in Some Browsers?, on the site WordPress Support Forums

    2 years ago