WordPress.org

Profiles

macrunner

Profile picture of macrunner
  • Member Since: July 28th, 2013
  • @macrunner on WordPress.org
  • Find me on:

  • Created a topic, A Great plugin, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Wrong shortcode, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Beautiful animation, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to PHP code in Post, problem, on the site WordPress Support Forums:
    Thanks karpstrucking, works great! :)

    4 months ago

  • Created a topic, PHP code in Post, problem, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to jQuery Reference Error, on the site WordPress Support Forums:
    Hi Nick, thanks for the clarification :)

    6 months ago

  • Posted a reply to jQuery Reference Error, on the site WordPress Support Forums:
    Hi, I confirm the error: jquery.sharrre.min.js:41:465 ReferenceError: Can't find variable: _gaq This error is reported…

    6 months ago

  • Created a topic, It does not work well, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Why MyISAM tables?, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Horrible popup old syle, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Horribile popup...., on the site WordPress Support Forums

    12 months ago

  • Posted a reply to How to disable "Your login page is now here", on the site WordPress Support Forums:
    Thanks often lost I point out that this plugin is unmaintained

    12 months ago

  • Created a topic, option to disable the margin-top, on the site WordPress Support Forums

    1 year ago

  • Created a topic, I like it very much, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Is there a known Chrome bug with WP 4.3 on Mac?, on the site WordPress Support Forums:
    Thanks funkjedi, it works great!

    1 year ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, great plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Please, more seriously when it comes to security., on the site WordPress Support Forums:
    How would you feel if there was a feature you liked and you are using…

    1 year ago

  • Posted a reply to Is there a known Chrome bug with WP 4.3 on Mac?, on the site WordPress Support Forums:
    I confirm the same problem reported by @sem101 WordPress 4.3 - Mac OS X 10.10.5…

    1 year ago

  • Posted a reply to Please, more seriously when it comes to security., on the site WordPress Support Forums:
    Hi, no technical problem. The issue is that a plugin Security should avoid putting gadgets…

    1 year ago

  • Created a topic, Please, more seriously when it comes to security., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Error in Chrome, on the site WordPress Support Forums

    1 year ago

  • Created a topic, invasive, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Away Mode does not work, on the site WordPress Support Forums:
    iThemes, Away mode does not work. I was able to check on 4 Hosting different,…

    1 year ago

  • Created a topic, Away Mode does not work, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Away mode self-resets, on the site WordPress Support Forums:
    @dwinden I would greatly appreciate your help, but the question is very simple: the function…

    1 year ago

  • Posted a reply to Away mode self-resets, on the site WordPress Support Forums:
    With the new update 4.6.13 unfortunately the problem is back. The settings will auto reset.…

    1 year ago

  • Posted a reply to Away mode self-resets, on the site WordPress Support Forums:
    Hi dwinden, I tried your solution and it works great. I understand that this is…

    1 year ago

  • Posted a reply to Away mode self-resets, on the site WordPress Support Forums:
    I think that this anomaly is very serious. No support from iThemes?

    1 year ago

  • Created a topic, Away mode self-resets, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Meta link "Log in" shows the custom URL, on the site WordPress Support Forums

    2 years ago

  • Created a topic, plugin useless, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to disable "Your login page is now here", on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Completely uninstall including tables database, on the site WordPress Support Forums:
    Great, problem solved Thanks so much

    2 years ago

  • Posted a reply to Completely uninstall including tables database, on the site WordPress Support Forums:
    Hello mbrsolution, I have already restored htaccess, then uninstalled "All In One WP Security &…

    2 years ago

  • Created a topic, Completely uninstall including tables database, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Why MyISAM engine?, on the site WordPress Support Forums:
    Hi, the latest update (V. 3.8.4) has solved this "problem". great

    2 years ago

  • Created a topic, Why MyISAM engine?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Excellent plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, iThemes detects ID 1, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to A user with id 1 still exists., on the site WordPress Support Forums:
    Same problem. No user ID 1, but iThemes detects ID 1. Also, if I run…

    2 years ago

  • Posted a reply to WordPress core file modified: version.php, on the site WordPress Support Forums:
    Great support Problem solved Thanks

    2 years ago

  • Posted a reply to WordPress core file modified: version.php, on the site WordPress Support Forums:
    Hi, I found the "problem". If I install WordPress 4 in my language, the version.php…

    2 years ago

  • Created a topic, WordPress core file modified: version.php, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Away Mode setting not work and blank page, on the site WordPress Support Forums:
    Hi, I asked for support on wpml.org It looks like a bug in WPML also…

    2 years ago

  • Posted a reply to Away Mode setting not work and blank page, on the site WordPress Support Forums:
    I add. with wp debug active, when I make the logout I get the following…

    2 years ago

  • Posted a reply to Away Mode setting not work and blank page, on the site WordPress Support Forums:
    Hi, seems like a memory problem that concerns WPML: Fatal error: Allowed memory size of…

    2 years ago

  • Created a topic, Away Mode setting not work and blank page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to How To Make WP Review Perfect, on the site WordPress Support Forums:
    Add the ability to define a custom image for defining badges such as Editor's Choice…

    2 years ago