WordPress.org

Profiles

m51d

Profile picture of m51d
  • Member Since: June 25th, 2012
  • Find me on:

  • Posted a reply to "Problems with Version 4.1.4", on the site WordPress Support Forums:
    same problem here

    3 weeks ago

  • Posted a reply to "moving center credit tittle", on the site WordPress Support Forums:
    Hey. It's work, thanks for theme support

    1 month ago

  • Posted a reply to "moving center credit tittle", on the site WordPress Support Forums:
    Hey Hannah, thanks for fast replying. Yes, that's what I mean.. I can't get you…

    1 month ago

  • Created a topic, moving center credit tittle, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Update caused white page of death", on the site WordPress Support Forums:
    are you updating JP from wordpress automatic? If yes, try to uploading the plugin using…

    2 months ago

  • Posted a reply to "Problem with Header Color and Transparency", on the site WordPress Support Forums:
    You can try: #kad-banner { background-color:#b40404; } true it's colored, but icons on your topbar…

    2 months ago

  • Posted a reply to "topnav menu size", on the site WordPress Support Forums:
    thanks for your feedback. I will try according to your direction. I'm sorry that not…

    2 months ago

  • Posted a reply to "topnav menu size", on the site WordPress Support Forums:
    What about topbar stay on position at the top when I scrolling down, how I…

    2 months ago

  • Posted a reply to "Jetpack Contact Form not sending emails", on the site WordPress Support Forums:
    Hi, Same problem here [contact-form to='myemail@gmail.com,myemail@nevyjt.org' subject='Sampaikan langsung'][contact-field label='Nama' type='name' required='1'/][contact-field label='Email' type='email' required='1'/][contact-field label='Website'…

    2 months ago

  • Posted a reply to "related posts randomly not showing on page", on the site WordPress Support Forums:
    Hi, I have the same problem about related post in my website does not display…

    2 months ago

  • Posted a reply to "I have problems after upgrading to 3.4", on the site WordPress Support Forums:
    Hi... We have same problem here, blog cannot be access after upgrading from 3.3 to…

    3 years ago

  • Posted a reply to "Dowgrade 3.4 to 3.3", on the site WordPress Support Forums:
    Hi there.... http://reichas-chelebes.co.cc our blog have a problem after upgrading to v3.4 how to fix…

    3 years ago