WordPress.org

Profiles

lxne

Profile picture of lxne
  • Member Since: February 10th, 2008
  • Find me on:

  • Created a topic, Does what it says!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Does what it says!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Can't sync mediafiles between blogs in a multisite setup (get only placeholders), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Featured Video won't work?", on the site WordPress Support Forums:
    Thanks for the reply!

    1 year ago

  • Created a topic, Featured Video won't work?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "%BEG_OF_TITLE% - Fuzzy Widget Problem", on the site WordPress Support Forums:
    Didn't find/get any solution :(

    7 years ago

  • Created a topic, [Plugin: Countdown Timer] Wrong gramma in german (Tage/Tagen), on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "How to updat the thumbnail name is the postmetadata table", on the site WordPress Support Forums:
    Hi nedsferatu, I moved my blog too and got the same problems. It only occurs…

    7 years ago

  • Posted a reply to "%BEG_OF_TITLE% - Fuzzy Widget Problem", on the site WordPress Support Forums:
    Hi realepicurean, did you find a solution for this problem with fuzzy widget? I'm using…

    7 years ago

  • Posted a reply to "Multiple issues with Media Gallery", on the site WordPress Support Forums:
    Hi ARubinstein, I got exactly the same problem with exactly the same class-syntax. And I…

    7 years ago

  • WordPress Flash Uploader