WordPress.org

Profiles

LWA

Profile picture of LWA
  • Member Since: December 21st, 2013
  • Find me on:

  • Posted a reply to "Images", on the site WordPress Support Forums:
    I don't know of another way. I wish I did, because I just went thru…

    1 year ago

  • Posted a reply to "Images", on the site WordPress Support Forums:
    You will probably have to do it for each and every one.

    1 year ago

  • Posted a reply to "Set up instructions", on the site WordPress Support Forums:
    In the dashboard click on settings then reading. You can select how you want your…

    1 year ago

  • Posted a reply to "I cant arrange the nav menu", on the site WordPress Support Forums:
    To arrange the top menu go to Appearance>Menus Then under "menu structure" hover your mouse…

    1 year ago

  • Posted a reply to "Deactiveting post images goes to picture's page on homepage", on the site WordPress Support Forums:
    Are you wanting the image to act as a hot link to the article to…

    1 year ago

  • Posted a reply to "How do I add images as a widget for my sidebar?", on the site WordPress Support Forums:
    SoManyCrafts... the easiest way is to use the TEXT widget. Then just add your coding…

    1 year ago

  • Posted a reply to "Help remove home:", on the site WordPress Support Forums:
    The easiest way to do it is not put a title on that page. WordPress…

    1 year ago

  • Posted a reply to "Images", on the site WordPress Support Forums:
    You have some coding that is messed up. Your coding is ... <a<br /> href="http://www.herfitnesshut.com/wp-content/uploads/2014/05/Lacey1.jpg"<br…

    1 year ago

  • Created a topic, Change font and color of widget title, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Modify the color of the text of my contents", on the site WordPress Support Forums:
    find this code in your style.css body { font-size: 87.5%; line-height: 1.5; font-family: PT Serif,…

    1 year ago

  • Posted a reply to "Images", on the site WordPress Support Forums:
    Tina's right, and yes Tina it is part of the free version. On your "post…

    1 year ago

  • Posted a reply to "Images", on the site WordPress Support Forums:
    As for the white above the images. I had the same problems. I finally found…

    1 year ago

  • Posted a reply to "Images", on the site WordPress Support Forums:
    <a href="insert link url here"><img src="http://wateringhope.com/wp-content/uploads/2014/05/badge-small.jpg"></a>

    1 year ago

  • Posted a reply to "Remove Meta from Sticky Posts", on the site WordPress Support Forums:
    Alex thanks for your reply. I only want to disable them for the sticky post.…

    1 year ago

  • Posted a reply to "Remove Meta from Sticky Posts", on the site WordPress Support Forums:
    I've got a child theme. How do I tweak what I'm after?

    1 year ago

  • Posted a reply to "Images", on the site WordPress Support Forums:
    Can you give us a link to the website so we can see the coding?

    1 year ago

  • Created a topic, Remove Meta from Sticky Posts, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "NextGEN Gallery messing up site coding for WP login page", on the site WordPress Support Forums:
    Thanks again

    2 years ago

  • Posted a reply to "NextGEN Gallery messing up site coding for WP login page", on the site WordPress Support Forums:
    Yep... removing that code fixed the bars problem. That is definitely from the original theme,…

    2 years ago

  • Posted a reply to "NextGEN Gallery messing up site coding for WP login page", on the site WordPress Support Forums:
    That might be causing some shaded bars on my login page. Dunno

    2 years ago

  • Posted a reply to "NextGEN Gallery messing up site coding for WP login page", on the site WordPress Support Forums:
    Also... what area did you see form { display: inline; }

    2 years ago

  • Posted a reply to "NextGEN Gallery messing up site coding for WP login page", on the site WordPress Support Forums:
    I am familiar with CSS to some extent. I didn't however realize I used an…

    2 years ago

  • Posted a reply to "NextGEN Gallery messing up site coding for WP login page", on the site WordPress Support Forums:
    Ok... got Firebug installed, but not sure what I am looking at or even for.…

    2 years ago

  • Posted a reply to "NextGEN Gallery messing up site coding for WP login page", on the site WordPress Support Forums:
    Bear with me if this sounds a bit dumb. How can #login be causing problems…

    2 years ago

  • Posted a reply to "NextGEN Gallery messing up site coding for WP login page", on the site WordPress Support Forums:
    WPyogi Per your request I did change themes. I activated the 2013 theme and the…

    2 years ago

  • Posted a reply to "NextGEN Gallery messing up site coding for WP login page", on the site WordPress Support Forums:
    WPyogi That coding is actually for my site admin link that hasn't been put in…

    2 years ago

  • Created a topic, NextGEN Gallery messing up site coding for WP login page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Nextgen Gallery messing up login screen", on the site WordPress Support Forums:
    http://lonewolfacreshomestead.com/ WPyogi... I have made a post at the link you suggested. Thanks

    2 years ago

  • Created a topic, Nextgen Gallery messing up login screen, on the site WordPress Support Forums

    2 years ago