WordPress.org

Profiles

lvsn

Profile picture of lvsn
  • Member Since: December 17th, 2012
  • Find me on:

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    So, this is now resolved. Thanks again and happy New Year, Chouby.

    2 years ago

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    Hey, it worked! Now the site is back to normal. Thank you!

    2 years ago

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    I posted on their support forum yesterday, but haven't got an answer yet. Probably I…

    2 years ago

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    I have index.php There is query_posts at the start of the code <?php global $theme;…

    2 years ago

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    Sorry. Now it's activated.

    2 years ago

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    I uploaded the file in the Plugins directory, or should I have uploaded it to…

    2 years ago

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    Done. The site is back, but the problem is still there.

    2 years ago

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    did that. now I have the blank page with the text Warning: Cannot modify header…

    2 years ago

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    Tried twenty eleven. I did not even de-activated the plugins, and the theme was showing…

    2 years ago

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    So, I am back in my topic... Thank You, Chouby. Your solution for the gallery…

    2 years ago

  • Posted a reply to "Home page shows posts in both languages / IIS", on the site WordPress Support Forums:
    Hi! I still have the same problem with my home page. Tried to follow your…

    2 years ago

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    Deleted the 0.9.8 version, because it screwed up my media library (could not see the…

    2 years ago

  • Posted a reply to "Unable to upgrade", on the site WordPress Support Forums:
    I did that, and now have 1.9.8. Site is still messed up, but it's probably…

    2 years ago

  • Posted a reply to "Unable to upgrade", on the site WordPress Support Forums:
    Same here, and when I want to add any photo from the media library to…

    2 years ago

  • Posted a reply to "Homepage shows posts in both languages", on the site WordPress Support Forums:
    sorry, I mean WordPress 3.5 not 5.2, of course.

    2 years ago

  • Created a topic, Homepage shows posts in both languages, on the site WordPress Support Forums

    2 years ago