Profiles

  • Member Since: November 10th, 2016
  • Location: Dallas Texas
  • Website: supfort.com
  • Job Title: Lead Developer
  • Employer: https://cleansites.us/
  • Find me on:

Bio

Soy un desarrollador experto de gestores de contenido CMS. Creo plantillas y sitios web para las tres principales plataformas en línea. WordPress, Drupal y Joomla. Actualmente tengo mi propio negocio, visita my pagina de Fort Worth Web Design

  • Posted a reply to Elementor Not Working With PHP 8.1, on the site WordPress.org Forums:
    Thanks for the answer. And I just like to add that it seems a little…

  • Created a topic, Just Wondering on PHP 8.1, on the site WordPress.org Forums:
    Just wondering if you guys are aware that Elementor is…

  • Posted a reply to remove /xml/latest/archive/1/ from sitemap ???, on the site WordPress.org Forums:
    so should I download again the development version 2.0.4 and reinstall it to test if…

  • Posted a reply to remove /xml/latest/archive/1/ from sitemap ???, on the site WordPress.org Forums:
    Ok, I just installed and enable sitemap. It was enabled only for Home, Pages, and…

  • Posted a reply to remove /xml/latest/archive/1/ from sitemap ???, on the site WordPress.org Forums:
    Let me this now...I could not before because I was busy and had NOT testing…

  • Posted a reply to remove /xml/latest/archive/1/ from sitemap ???, on the site WordPress.org Forums:
    Where is this published? So I can download and test? Thanks,

  • Created a topic, Members selling their own content., on the site WordPress.org Forums:
    QUICK QUESTION, We are planning build a video website…

  • Posted a reply to remove /xml/latest/archive/1/ from sitemap ???, on the site WordPress.org Forums:
    Thanks, Here is another screenshot https://prnt.sc/7vuU2B_F9vRV This is from another website where I have robots…

  • Posted a reply to remove /xml/latest/archive/1/ from sitemap ???, on the site WordPress.org Forums:
    Yes this is showing on my end as well. It was NOT there before. Now…

  • Created a topic, ERROR: There appears to be a problem with the formula, on the site WordPress.org Forums:
    FORMULA NOT VALIDATING Every time I am trying to use …

  • Posted a reply to Black Studio Not Displaying Right With New Block Widgets Gutenberg Interface, on the site WordPress.org Forums:
    By the way, right now I just activated this plugin to disable Gutenberg on widgets.…

  • Created a topic, Black Studi Not Displaying Right With New Gutenberg, on the site WordPress.org Forums:
    If you did NOT know, now Widgets are using the new Gut…

  • Posted a reply to It does work but…, on the site WordPress.org Forums:
    I have tested with the latest WordPress 5.6 system

  • Created a topic, It does work but…, on the site WordPress.org Forums:
    This plugin works great for small to medium size websi…

  • Posted a reply to How to change “via” and “mailed-by”??, on the site WordPress.org Forums:
    yes I confirm, this plugin (Easy WP SMTP) only works with WooCommerce and NOT contact…

  • Posted a reply to How to change “via” and “mailed-by”??, on the site WordPress.org Forums:
    seems like the best solution is to install the plugin "Easy WP SMTP" and then…

  • Posted a reply to How to change “via” and “mailed-by”??, on the site WordPress.org Forums:
    A way around is creating a simple HTML form with PHP code but obviously that…

  • Posted a reply to How to change “via” and “mailed-by”??, on the site WordPress.org Forums:
    I already tried additional headers but nothing see this: https://prnt.sc/uo10b9

  • Created a topic, How to change “via” and “mailed-by”??, on the site WordPress.org Forums:
    When using contact form 7 all messages go to SPAM fold…

  • Posted a reply to How to change “via” and “mailed-by”??, on the site WordPress.org Forums:
    This is NOT resolved, not even close, so please don't mark it as resolved. Contact…

  • Created a topic, How to change “via” and “mailed-by”??, on the site WordPress.org Forums:
    When using contact form 7 all messages go to SPAM. Th…

  • Created a topic, Change xmlsitemap.xml to sitemap.xml in 2019, on the site WordPress.org Forums:
    How I can change xmlsitemap.xml to sitemap.xml in 2019…

  • Created a topic, Disable CSS Front End, on the site WordPress.org Forums:
    When I enable your plugin, it generates the CSS below.…

  • Created a topic, Disable CSS and JS Front End, on the site WordPress.org Forums:
    Your plugin when enable, it generates on the front end…

  • Posted a reply to Disable or Eliminate controls=”controls”, on the site WordPress.org Forums:
    ***** SOLUTION TO THIS PROBLEM ***** This is not the best solution as I need…

  • Posted a reply to Disable or Eliminate controls=”controls”, on the site WordPress.org Forums:
    For those CSS classes to work that you offered in your solution, they have to…

  • Posted a reply to Disable or Eliminate controls=”controls”, on the site WordPress.org Forums:
    This does not works, now my question is how are you getting those CSS clases?…

  • Created a topic, Disable or Eliminate controls=”controls”, on the site WordPress.org Forums:
    When I check my HTML Markup I can see this code. <…

  • Posted a reply to youtube hide controls, on the site WordPress.org Forums:
    Anyone has an answer on this? How can we eliminate this attribute from the VIDEO…

  • Posted a reply to Payment Gateway Timeout – TEST MODE Working Fine, on the site WordPress.org Forums:
    UPDATE For new testings. I installed a new WordPress site with everything fresh. 1. WordPress…

  • Posted a reply to Payment Gateway Timeout – TEST MODE Working Fine, on the site WordPress.org Forums:
    I meant the problem is that the gateway just keep looping and does not redirect…

  • Created a topic, Payment Gateway Timeout – TEST MODE Working Fine, on the site WordPress.org Forums:
    Hello I am using the following. #1 WordPress - Versio…