WordPress.org

Profiles

Profile picture of
  • Member Since: March 19th, 2010
  • @lunabean on WordPress.org
  • Find me on:

  • Posted a reply to "Switch DETAILS and DESCRIPTION blocks", on the site WordPress Support Forums:
    I have this same question.

    3 weeks ago

  • Created a topic, Exporting time.ly calendar feed to time.ly calendar - image missing, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Customize layout, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Internal Server Error with Frontend Submission Form", on the site WordPress Support Forums:
    w00t! Thank you so very much!

    1 month ago

  • Posted a reply to "Internal Server Error with Frontend Submission Form", on the site WordPress Support Forums:
    Is the silence a yes or a no? Sorry - it's been two weeks since…

    1 month ago

  • Posted a reply to "Internal Server Error with Frontend Submission Form", on the site WordPress Support Forums:
    Hi again, Just making sure you received my info. Thanks.

    1 month ago

  • Posted a reply to "Internal Server Error with Frontend Submission Form", on the site WordPress Support Forums:
    Thanks for you response - I was out of town, sorry I missed it yesterday.…

    1 month ago

  • Posted a reply to "Internal Server Error with Frontend Submission Form", on the site WordPress Support Forums:
    Any update on this? I purchased this a week ago and it's still not working.…

    2 months ago

  • Posted a reply to "Internal Server Error with Frontend Submission Form", on the site WordPress Support Forums:
    Hi Benjamin, Just wanted to let you know I sent info this morning.

    2 months ago

  • Posted a reply to "Internal Server Error with Frontend Submission Form", on the site WordPress Support Forums:
    Hi again - I paid for this plugin and it's not working. Can you please…

    2 months ago

  • Posted a reply to "Internal Server Error with Frontend Submission Form", on the site WordPress Support Forums:
    FYI, from the error logs... dundeehills.org - [12/Mar/2016:21:00:36 +0000] "POST /wp-admin/admin-ajax.php?action=ai1ec_front_end_submit_event HTTP/1.1" 500 0 "http://dundeehills.org/member-hub/"…

    2 months ago

  • Posted a reply to "Internal Server Error with Frontend Submission Form", on the site WordPress Support Forums:
    ALSO - the form doesn't load on first load. I have to hit "refresh" for…

    2 months ago

  • Posted a reply to "Internal Server Error with Frontend Submission Form", on the site WordPress Support Forums:
    Added detail - it seems to be working, we just keep getting the error with…

    2 months ago

  • Created a topic, Internal Server Error with Frontend Submission Form, on the site WordPress Support Forums

    2 months ago

  • Created a topic, CSS Not Loading, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Feeds come in as pending, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Featured Images Small, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "No bubble?", on the site WordPress Support Forums:
    Hi there...you can see an example of it here: http://www.mobiletastingroom.com/premium/ Thanks.

    3 years ago

  • Created a topic, No bubble?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Tab Spacing and li's, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "1.6.5 to 2.0.1", on the site WordPress Support Forums:
    I deleted the duplicate 2.0.1. I then clicked upgrade on 1.6.5. Everything went fine. Got…

    3 years ago

  • Created a topic, 1.6.5 to 2.0.1, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Really simple Facebook Twitter share buttons] Facebook Send Button not appearing", on the site WordPress Support Forums:
    Hi, great plugin! I'm using it here: http://pinotmom.com/category/recipes/ I have double checked that the "Show…

    3 years ago

  • Created a topic, 1.6.5 to 2.0.10, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: The Events Calendar] Internet Explorer Problem Header Problem", on the site WordPress Support Forums:
    It looks like you found a solution to your problem. Could you share with me,…

    5 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Can't activate", on the site WordPress Support Forums:
    Well, I added the define('WP_CACHE', true); That didn't work. I've also seen some mention that…

    5 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Can't activate", on the site WordPress Support Forums:
    Hello again. Just checking back in to see if anybody has any advice on this?…

    5 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Can't activate", on the site WordPress Support Forums:
    Hi again. Does anybody have any advice on this? It'd be much appreciated. Thank you.

    6 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Can't activate", on the site WordPress Support Forums:
    UPDATE Looking around for that error message I came upon someone who mentioned that this…

    6 years ago

  • Created a topic, [Plugin: W3 Total Cache] Can't activate, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: The Events Calendar] Can't Post New Event", on the site WordPress Support Forums:
    Yes, I found the a solution here: http://wordpress.org/support/topic/plugin-the-events-calendar-posting-new-events-broken-after-upgrade-to-wp-30?replies=15#post-1609238 Good luck!

    6 years ago

  • Created a topic, [Plugin: The Events Calendar] Can't Post New Event, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: The Events Calendar] After upgrade to 1.5.6 CSS got wacky", on the site WordPress Support Forums:
    Got it. Had to adjust tec-content #tec-content { width:940px; margin-left:55px; margin-right:50px; font-size: 1.2em; } Hope…

    6 years ago

  • Posted a reply to "[Plugin: The Events Calendar] After upgrade to 1.5.6 CSS got wacky", on the site WordPress Support Forums:
    I'm sorry about the large chunk of CSS code. I wasn't aware that was an…

    6 years ago

  • Posted a reply to "[Plugin: The Events Calendar] After upgrade to 1.5.6 CSS got wacky", on the site WordPress Support Forums:
    Oh, and I'm running WP 2.9.1...wondering if that has anything to do with it?

    6 years ago

  • Created a topic, [Plugin: The Events Calendar] After upgrade to 1.5.6 CSS got wacky, on the site WordPress Support Forums

    6 years ago