WordPress.org

Ready to get started?Download WordPress

Profiles

lulupont

Profile picture of lulupont
  • Member Since: July 7th, 2010
  • Find me on:

  • Posted a reply to "autoplay", on the site WordPress Support Forums:
    yea, it worked :) thnks so much!

    1 month ago

  • Created a topic, autoplay, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "mqTranslate deletes iframe", on the site WordPress Support Forums:
    same problem when trying to embed videos in the html tab :( any ideas?

    4 months ago

  • Posted a reply to "Cannot insert images in text editor", on the site WordPress Support Forums:
    same problem, very hard for not admins to embed videos in the txt tab. help…

    4 months ago

  • Created a topic, remove fetured mages from single page, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "There are double language prefixes in url like "/en/en/"", on the site WordPress Support Forums:
    having the same problem. the <?php echo esc_url(home_url()); ?> doesnt work for me...any ideas?

    5 months ago

  • Posted a reply to "Adding translation text into template-fullpage.php", on the site WordPress Support Forums:
    same problem here and the [:en] doesn't work either :( please someon help us :)

    6 months ago

  • Posted a reply to "how to do it with tags", on the site WordPress Support Forums:
    sorry, i will botter you once again. i have my category list and my tag…

    7 months ago

  • Posted a reply to "how to do it with tags", on the site WordPress Support Forums:
    OMG that did it!!!!!!!!!!!!! thanks so much for your help, very much appreciated <3

    7 months ago

  • Posted a reply to "how to exclude one category from the list", on the site WordPress Support Forums:
    ok, i have done it adding the exclude property to the code like this: <?php…

    7 months ago

  • Posted a reply to "how to do it with tags", on the site WordPress Support Forums:
    thanks so much for your response, Tegid. I tryed your code, but it is still…

    7 months ago

  • Posted a reply to "how to exclude one category from the list", on the site WordPress Support Forums:
    please? any idea how to exclude one category?

    7 months ago

  • Created a topic, how to exclude one category from the list, on the site WordPress Support Forums

    8 months ago

  • Created a topic, how to do it with tags, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "shortcode", on the site WordPress Support Forums:
    i would really love a shortcode too :)

    2 years ago

  • Posted a reply to "Plugin doesn't show up", on the site WordPress Support Forums:
    ok, thanks so much for your guidance :) i will see what i can do....

    2 years ago

  • Posted a reply to "Plugin doesn't show up", on the site WordPress Support Forums:
    ok, but what sholud i look for in header.php and functions.php? and how can i…

    2 years ago

  • Created a topic, Plugin doesn't show up, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Out of the blue "Warning: mkdir() [function.mkdir]: Permission denied", on the site WordPress Support Forums

    2 years ago

  • Created a topic, can a signature be used in a blog post?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "theme breaks but only on certain posts?", on the site WordPress Support Forums:
    so i fugured it out, the posts that wherent looking well both had no tags.…

    2 years ago

  • Posted a reply to "theme breaks but only on certain posts?", on the site WordPress Support Forums:
    so, i am cheking the validations, but i dont get it, it just marks almost…

    2 years ago

  • Posted a reply to "theme breaks but only on certain posts?", on the site WordPress Support Forums:
    start by fixing the validation errors, which also might be within the content of the…

    2 years ago

  • Posted a reply to "theme breaks but only on certain posts?", on the site WordPress Support Forums:
    so, i posted a new empty post (http://lalulula.tv/cine/test) and appears broken, but i also published…

    2 years ago

  • Created a topic, theme breaks but only on certain posts?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WP Maintenance Mode] Only works on opera?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error: on line 183 in wp-postratings.php", on the site WordPress Support Forums:
    i am having the same problem, how did you resolve it? i managed to eliminate…

    2 years ago

  • Created a topic, [Plugin: Xavin's Review Ratings] is it posible to import ratings data from "wp post rating, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: kk Star Ratings] import data from other rating plugin?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, category search to view as the archives page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "downgrading and upgrading simple press :(", on the site WordPress Support Forums:
    so now i have downgrading again, and i have a lot of database errors […

    3 years ago

  • Posted a reply to "cant enter dashboard", on the site WordPress Support Forums:
    oooooooooooooooooooops ok, i got it :D it was a blanc space afer ?> but not…

    3 years ago

  • Posted a reply to "cant enter dashboard", on the site WordPress Support Forums:
    ok, i did it. the blog is still ok, but in admin page i get…

    3 years ago

  • Posted a reply to "cant enter dashboard", on the site WordPress Support Forums:
    ok, i will try, but how do i change permalinks if i cant enter the…

    3 years ago

  • Posted a reply to "cant enter dashboard", on the site WordPress Support Forums:
    i did it, but nothing changed. i am not getting the error though (i erased…

    3 years ago

  • Posted a reply to "cant enter dashboard", on the site WordPress Support Forums:
    ok thanks for your help, so i did it, renamed the plugins folder an the…

    3 years ago

  • Posted a reply to "cant enter dashboard", on the site WordPress Support Forums:
    i renamed the plugin folder, but i cant enter the dashbord anyway, i just get…

    3 years ago

  • Created a topic, cant enter dashboard, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Simple press Forum !!!", on the site WordPress Support Forums:
    lalulula.tv@gmail.com

    3 years ago

  • Posted a reply to "Simple press Forum !!!", on the site WordPress Support Forums:
    i am also havin problems with the update. i get this error Upgrade Aborted 6689…

    3 years ago

  • Posted a reply to "Simple press Forum !!!", on the site WordPress Support Forums:
    i am collecing money in my paypal account, y have 17$ ;P how can we…

    3 years ago

  • Created a topic, downgrading and upgrading simple press :(, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Simple press Forum !!!", on the site WordPress Support Forums:
    i feal this is a scam. simple press just really fucked us all :(

    3 years ago

  • Posted a reply to "Simple:Press 5 Question is my Forum gone?", on the site WordPress Support Forums:
    same problem here, this is driving me crazy. i dont have the money to pay…

    3 years ago

  • Posted a reply to "[plugin: Simple Press] Paid subscribtion to expensive for just pluing download", on the site WordPress Support Forums:
    same here, this is a scam. now we need an extra plugin for every basic…

    3 years ago

  • Posted a reply to "[Plugin: Simple Press] api error after upgrading to version 5.1.2", on the site WordPress Support Forums:
    thanks so much!!!! yes, that solved it. but now i find that with this version,…

    3 years ago

  • Posted a reply to "[Plugin: Simple Press] api error after upgrading to version 5.1.2", on the site WordPress Support Forums:
    i have the same problem. :( Did you resolve it? hope someone can help us....

    3 years ago

  • Created a topic, [Plugin: Author Image] only show author photo when logued in, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "submit comment button wont work!!!", on the site WordPress Support Forums:
    ok, thanks so much james.......at the end it was a theme problem, so i changed…

    4 years ago

  • Posted a reply to "submit comment button wont work!!!", on the site WordPress Support Forums:
    ok, i deactivated the pluggins, but it wasn´t that. so i tryed changing the theme....and…

    4 years ago