WordPress.org

Profiles

lucas47

Profile picture of lucas47
  • Member Since: February 5th, 2013
  • @lucas47 on WordPress.org
  • Find me on:

  • Posted a reply to "Album thumb not opening", on the site WordPress Support Forums:
    www.sintesu.org.br/memorial-das-lutas

    3 months ago

  • Created a topic, Album thumb not opening, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Excelente plugin, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Error in multisite, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Excelent plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Posts are being displayed horizontally after update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "line of penalties predictions desapeart after update", on the site WordPress Support Forums:
    perfect. works fine. thanks,

    2 years ago

  • Created a topic, line of penalties predictions desapeart after update, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Events Manager brokes the Dynamic Widgets plugin functions, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Search Photo results shows a blank page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Excelent plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Capabilities of Comments doesn´t appears to check ou uncheck, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Only SuperAdmin can broadcast to other blogs in MS", on the site WordPress Support Forums:
    That's works. 100% now. Thanks a lot.

    4 years ago

  • Posted a reply to "BUG Detected for "Broadcast To"!", on the site WordPress Support Forums:
    OK, thanks very much. Working 100% now. Simple tip, solving big problem to me.

    4 years ago

  • Created a topic, Only SuperAdmin can broadcast to other blogs in MS, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Problem sending the newslette to a list (status always at "ONGOING")", on the site WordPress Support Forums:
    I submit the newsletter, but in the submit window, the progress bar stay 0% -…

    4 years ago

  • Posted a reply to "Problem sending the newslette to a list (status always at "ONGOING")", on the site WordPress Support Forums:
    Hi, the same thing with me. I tried your tip, but doesn't work anyway. Thanks

    4 years ago