WordPress.org

Profiles

  • Member Since: December 25th, 2019
  • Find me on:
  • Created a topic, After Update to ver 14 my site is not Accessible, on the site WordPress.org Forums:
    There has been a critical error on your website. Pleas…

    3 months ago

  • Posted a reply to [JCH Optimize] Breaks the site After updating to wordpress 5.4, on the site WordPress.org Forums:
    Hello , Will there be an updated compatible version with the latest wordpress. Regards ,…

    4 months ago

  • Created a topic, [JCH Optimize] Breaks the site After updating to wordpress 5.4, on the site WordPress.org Forums:
    Breaks the site After updating to wordpress 5.4

    4 months ago

  • Created a topic, Thank you, on the site WordPress.org Forums:
    Great plug in easy to set up free… great support…

    5 months ago

  • Posted a reply to New link disable, on the site WordPress.org Forums:
    Thank you 😉

    5 months ago

  • Created a topic, [W3 Total Cache] New link disable, on the site WordPress.org Forums:
    Hello, Please tell me how to disable/deactivate new re…

    5 months ago

  • Created a topic, [Smush - Compress, Optimize and Lazy Load Images] Thank you, on the site WordPress.org Forums:
    Thank you

    5 months ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[W3 Total Cache] link image not showing when share…, on the site WordPress.org Forums:
    Hello , I have disabled AO doesn’t make any difference . Only when W3TC is…

    6 months ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[W3 Total Cache] link image not showing when share…, on the site WordPress.org Forums:
    Hello Marko, If I disable AO HTML minify setting? It’s working 🙂 Thank you very…

    6 months ago

  • Posted a reply to link image not showing when share…, on the site WordPress.org Forums:
    Hello , The issue is still here what I meant is that HTML minify was…

    6 months ago

  • Posted a reply to [W3 Total Cache] link image not showing when share…, on the site WordPress.org Forums:
    Hello Marko, Well it is disabled… Regards, LP

    6 months ago

  • Posted a reply to [W3 Total Cache] link image not showing when share…, on the site WordPress.org Forums:
    IT is like that since I found the issue…:-)

    6 months ago

  • Posted a reply to [W3 Total Cache] link image not showing when share…, on the site WordPress.org Forums:
    Hello, https://drive.google.com/open?id=1_Vmg8TvI1CH2b7vPbJrduTp3mvNpUaCc Please take a look when I disable W3tc it’s showing the picture. https://drive.google.com/open?id=1NleFYpey7b-uuTFQmn9x9XVg_KeONVd6…

    6 months ago

  • Posted a reply to link image not showing when share…, on the site WordPress.org Forums:
    Hello , On both … Regards LP

    6 months ago

  • Created a topic, [W3 Total Cache] link image not showing when share…, on the site WordPress.org Forums:
    Hello , Thank You for this beautiful plug in. Today I …

    6 months ago

  • Posted a reply to Items showing In cart not real …, on the site WordPress.org Forums:
    Hello again, It looks like it’s working ok now 👍 Regards, LP

    7 months ago

  • Created a topic, [YITH WooCommerce Wishlist] Items showing In cart not real …, on the site WordPress.org Forums:
    Hello again, I have noticed when I go to random produc…

    7 months ago

  • Posted a reply to Remove button on mobile not visible, on the site WordPress.org Forums:
    Hello again, IT turns out the Flatsome team gave me a temporary solution regarding a…

    7 months ago

  • Posted a reply to Remove button on mobile not visible, on the site WordPress.org Forums:
    Hello, Could you please let me know how to proceed. Regards, LP

    7 months ago

  • Posted a reply to Remove button on mobile not visible, on the site WordPress.org Forums:
    Hello again, This the message from Flatsome support team. Please help me out with this…

    7 months ago

  • Posted a reply to Remove button on mobile not visible, on the site WordPress.org Forums:
    Thank you for your support. Unfortunately it doesnt work. Everything is the same. Cleared cache…

    7 months ago

  • Created a topic, Remove button on mobile not visible, on the site WordPress.org Forums:
    Hello there, I need some help with the remove button n…

    8 months ago