WordPress.org

Profiles

Profile picture of
  • Member Since: March 20th, 2007
  • @lozeone on WordPress.org
  • Find me on:

  • Posted a reply to Problem with adding multiple custom fields - AJAX related?, on the site WordPress Support Forums:
    I know this is old, but i'm having the exact same problem. php5 though so…

    8 years ago

  • Posted a reply to Simple links.php question, on the site WordPress Support Forums:
    ive tried: /wp/links /wp/links/slug /wp/slug i get nothing for any of them, there is a…

    8 years ago

  • Created a topic, Simple links.php question, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to 2 blogs 1 set of categories, on the site WordPress Support Forums:
    I think what I am going to do it using categories. Im going to try…

    10 years ago

  • Posted a reply to The plugin ImageManager is not working on WP 2.1, on the site WordPress Support Forums:
    im having troubles with this plugin as well i am getting a js error in…

    10 years ago

  • Posted a reply to 2 blogs 1 set of categories, on the site WordPress Support Forums:
    Thank you so much Mary. I am going to look into and experiment with these…

    10 years ago

  • Posted a reply to [New] Adsense Manager v0.9, on the site WordPress Support Forums:
    Im having trouble with this plugin. I installed it, activated it, but on the settings…

    10 years ago

  • Posted a reply to Keeps resetting theme, on the site WordPress Support Forums:
    Sorry, I was wrong, it started doing it again. Man this is annoying.

    10 years ago

  • Posted a reply to Keeps resetting theme, on the site WordPress Support Forums:
    Im having the same problem, it started when i installed the "Simple Tagging Plugin" http://sw-guide.de/wordpress/wordpress-plugins/simple-tagging-plugin/…

    10 years ago

  • Posted a reply to Rich Text editor gone.... tried it all(?) to resolve..., on the site WordPress Support Forums:
    I was just reading through this because i was getting the same TinyMCE is not…

    10 years ago

  • Posted a reply to 2 blogs 1 set of categories, on the site WordPress Support Forums:
    Thanks, it does help. Im new to WP and still trying to figure out what…

    10 years ago

  • Posted a reply to 2 blogs 1 set of categories, on the site WordPress Support Forums:
    formatting the categories differently wouldn't really work in my case. because they should be able…

    10 years ago

  • Posted a reply to 2 blogs 1 set of categories, on the site WordPress Support Forums:
    sort of. and i was looking at similar scripts, but dont think its really what…

    10 years ago

  • Posted a reply to Importing from RSS - but no posts show up, on the site WordPress Support Forums:
    Thank you. now to find what an WXR formatted file looks like. Im not importing…

    10 years ago

  • Posted a reply to Importing from RSS - but no posts show up, on the site WordPress Support Forums:
    anyone? does the rss need to be formated a certain way, the xml i am…

    10 years ago

  • Posted a reply to 2 blogs 1 set of categories, on the site WordPress Support Forums:
    does anyone have any suggestions where i can look to get some insight into this?…

    10 years ago

  • Posted a reply to Importing from RSS - but no posts show up, on the site WordPress Support Forums:
    The same thing happens to me, how do you do this?

    10 years ago

  • Created a topic, 2 blogs 1 set of categories, on the site WordPress Support Forums

    10 years ago