WordPress.org

Profiles

lordxtina

Profile picture of lordxtina
  • Member Since: June 13th, 2009
  • Find me on:

  • Posted a reply to "nggScrollGallery Error Message", on the site WordPress Support Forums:
    ^ Thank you emiglio! That worked for me. The error was kinda annoying. Even tho…

    11 months ago

  • Posted a reply to "[Plugin: NextGEN Scroll Gallery] Error on page: Warning: Division by zero in..", on the site WordPress Support Forums:
    ^ @frednat: Thanks so much! How lucky I am that you posted just a day…

    2 years ago

  • Posted a reply to "[Plugin: WP-Testimonials] Testimonials page displays nothing", on the site WordPress Support Forums:
    I viewed their code. You have to have something in the Full text field, or…

    4 years ago

  • Posted a reply to "[Plugin: WordPress Content Slide] No Image Repeat", on the site WordPress Support Forums:
    I tried that code but still not working, buddy. :( Can you provide a link…

    5 years ago

  • Posted a reply to "WordPress 2.8 Ajax functions not working", on the site WordPress Support Forums:
    ^NVM. For me, it was because of the category icon plugin. Here's the remedy: http://www.category-icons.com/2009/06/category-icons-patch-for-wordpress-28…

    6 years ago

  • Posted a reply to "2.8 Problems and Solutions (FAQ)", on the site WordPress Support Forums:
    For those who are having a problem in the admin panel (ajax/JS not working), it…

    6 years ago

  • Posted a reply to "JavaScript issues in 2.8: Can't do anything in the admin...", on the site WordPress Support Forums:
    OK, so the problem could be from Category Icons plugin (if you are using it).…

    6 years ago

  • Posted a reply to "question concerning Category Icon Plugin", on the site WordPress Support Forums:
    Ok, just found the remedy. =) http://www.category-icons.com/2009/06/category-icons-patch-for-wordpress-28 Happy blogging y'all!

    6 years ago

  • Posted a reply to "Adding Tags, not working in WordPress 2.8 + JS problems?", on the site WordPress Support Forums:
    Yay! Here's the remedy: http://www.category-icons.com/2009/06/category-icons-patch-for-wordpress-28 =) Happy blogging y'all!

    6 years ago

  • Posted a reply to "question concerning Category Icon Plugin", on the site WordPress Support Forums:
    *bump* Anybody else having a problem with WordPress 2.8 because of this plugin? What could…

    6 years ago

  • Posted a reply to "Adding Tags, not working in WordPress 2.8 + JS problems?", on the site WordPress Support Forums:
    OMG, it's working now. What I did was deactivate all the plug-in. I tell you…

    6 years ago

  • Posted a reply to "Adding Tags, not working in WordPress 2.8 + JS problems?", on the site WordPress Support Forums:
    bump =)

    6 years ago

  • Posted a reply to "JavaScript issues in 2.8: Can't do anything in the admin...", on the site WordPress Support Forums:
    Are the rest of you running IntenseDebate? I just upgraded to the latest version of…

    6 years ago

  • Posted a reply to "WordPress 2.8 Ajax functions not working", on the site WordPress Support Forums:
    After some further investigation, I've discovered that it's Theme related - so these issues aren't…

    6 years ago

  • Posted a reply to "JavaScript issues in 2.8: Can't do anything in the admin...", on the site WordPress Support Forums:
    Almost all JS problems seem to be caused by a theme or a plugin. Check…

    6 years ago

  • Posted a reply to "JavaScript issues in 2.8: Can't do anything in the admin...", on the site WordPress Support Forums:
    Bump - so we can get an answer, hopefully. =)

    6 years ago

  • Posted a reply to "JavaScript issues in 2.8: Can't do anything in the admin...", on the site WordPress Support Forums:
    http://wordpress.org/support/topic/279715 http://wordpress.org/support/topic/279624 We have the same problem. =( I already sent a question here: http://wordpress.org/support/topic/279132

    6 years ago

  • Posted a reply to "Adding Tags, not working in WordPress 2.8 + JS problems?", on the site WordPress Support Forums:
    I'm not using hyperdb. Any other way to re-enable adding tags? PS: It could be…

    6 years ago

  • Posted a reply to "2.8 Problems and Solutions (FAQ)", on the site WordPress Support Forums:
    I'm having problems with the Ajax. What's the fix to it?

    6 years ago

  • Posted a reply to "WordPress 2.8 Ajax functions not working", on the site WordPress Support Forums:
    Yup! It's the Ajax. Not the JS like I was saying on the other thread.…

    6 years ago

  • Posted a reply to "2.8 Problems and Solutions (FAQ)", on the site WordPress Support Forums:
    Tags are not saved 1. If you using hyperdb, make sure to update it. Sorry…

    6 years ago

  • Posted a reply to "Adding Tags, not working in WordPress 2.8 + JS problems?", on the site WordPress Support Forums:
    -The dashboard just keep on saying "Loading ..." but it actually never loads. -For the…

    6 years ago

  • Posted a reply to "Cannot access Admin - 404 error message", on the site WordPress Support Forums:
    Make sure the folders are chmod-ed to 755. And the files to 644.

    6 years ago

  • Created a topic, Adding Tags, not working in WordPress 2.8 + JS problems?, on the site WordPress Support Forums

    6 years ago