WordPress.org

Profiles

longnha

  • Member Since: December 25th, 2011
  • @longnha on WordPress.org
  • Find me on:

  • Posted a reply to Cache not clear when post in child cat, on the site WordPress.org Forums:
    Hi, It's still the same on version 2.2.2 Thanks.

    3 days ago

  • Posted a reply to “Purge all caches” when post new tag, on the site WordPress.org Forums:
    In case the post (with new terms) is not published, but is scheduled, then should…

    3 weeks ago

  • Posted a reply to “Purge all caches” when post new tag, on the site WordPress.org Forums:
    no, it's a new tag added when posting. It's just happen today since version 2.2

    3 weeks ago

  • Created a topic, “Purge all caches” when post new tag, on the site WordPress.org Forums:
    Hi, Each time I create a new tag, I see notification …

    3 weeks ago

  • Posted a reply to Cache not clear when post in child cat, on the site WordPress.org Forums:
    still the same on Version 2.2.0.2

    3 weeks ago

  • Posted a reply to Cache not clear when post in child cat, on the site WordPress.org Forums:
    Report number: NPDRPYPB

    4 weeks ago

  • Created a topic, Cache not clear when post in child cat, on the site WordPress.org Forums:
    Hi, There have 2 categories A and B, B is a child cat…

    4 weeks ago

  • Posted a reply to Sitemap Generation Blacklist?, on the site WordPress.org Forums:
    I disabled HTTP/2 Crawl and thing work normally. Thanks.

    1 month ago

  • Posted a reply to Sitemap Generation Blacklist?, on the site WordPress.org Forums:
    Report number: ADLHPZXF Thanks.

    2 months ago

  • Posted a reply to Sitemap Generation Blacklist?, on the site WordPress.org Forums:
    I reported issue in this thread. Lisa said that it should be fixed in next…

    2 months ago

  • Posted a reply to Sitemap Generation Blacklist?, on the site WordPress.org Forums:
    The issue did not resolved as version 2.0 test. Still the same issue.

    2 months ago

  • Created a topic, Sitemap Generation Blacklist?, on the site WordPress.org Forums:
    Hi, What is the purpose of Sitemap Generation Blackli…

    2 months ago

  • Posted a reply to Exclude Category not working, on the site WordPress.org Forums:
    Hi, I mean that I initiate a sync manually via WordPress.com dashboard. I also contact…

    3 months ago

  • Posted a reply to OPcache Cache misses, on the site WordPress.org Forums:
    Hi, Thank you for the info. So I guess there is something else that cause…

    3 months ago

  • Created a topic, OPcache Cache misses, on the site WordPress.org Forums:
    Hi, I've Opcache enabled for a long time and monitor …

    3 months ago

  • Created a topic, Exclude Category not working, on the site WordPress.org Forums:
    Hi, I use the following filter to exclude category: …

    3 months ago

  • Posted a reply to Sorting not working properly, on the site WordPress.org Forums:
    Hi, Thank you for the link. I follow the instruction and it now works as…

    3 months ago

  • Posted a reply to Sorting not working properly, on the site WordPress.org Forums:
    Sent an email. Hope you can take a look on this. Thank you.

    3 months ago

  • Posted a reply to Sorting not working properly, on the site WordPress.org Forums:
    Do you have email, or a form so I can send you the link please?…

    3 months ago

  • Posted a reply to Sorting not working properly, on the site WordPress.org Forums:
    Hi, Sorry but I just notice that the sorting is not working for one table.…

    3 months ago

  • Posted a reply to Sorting not working properly, on the site WordPress.org Forums:
    Silly me, I do have sorting extension but it's disabled! No wonder why it's stop…

    3 months ago

  • Created a topic, Sorting not working properly, on the site WordPress.org Forums:
    Hi, I have table with currency format like: $1 $5 $…

    3 months ago

  • Posted a reply to No Feature image when sharing, on the site WordPress.org Forums:
    I use News Pro. I believed child theme by Genesis is built with good quality…

    3 months ago

  • Posted a reply to I lost all redirects with version 3.0!, on the site WordPress.org Forums:
    Sorry, It's not working on my staging site but when I upgrade on the live…

    3 months ago

  • Posted a reply to I lost all redirects with version 3.0!, on the site WordPress.org Forums:
    Hi, For my case, the redirect still there but new redirect is not working. Try…

    3 months ago

  • Created a topic, Search and Replace blank splace, on the site WordPress.org Forums:
    Hi, How can I include blank space in search and repla…

    3 months ago

  • Created a topic, No Feature image when sharing, on the site WordPress.org Forums:
    Hi, When testing, I notice that it does not include f…

    3 months ago

  • Posted a reply to Disable sorting on a certain columns, on the site WordPress.org Forums:
    Thank you, it works great. :)

    3 months ago

  • Created a topic, Disable sorting on a certain columns, on the site WordPress.org Forums:
    Hi, My table has 8 columns, I want to disable sorting…

    3 months ago

  • Created a topic, List Soon Expire Posts, on the site WordPress.org Forums:
    Hi, Is there a way to list posts that will soon expir…

    3 months ago

  • Created a topic, File Copy Limit cannot be changed, on the site WordPress.org Forums:
    Hi, On the setting, File Copy Limit is set as 1 and c…

    4 months ago

  • Posted a reply to unlink in editor menu, on the site WordPress.org Forums:
    work perfectly. Thank you.

    5 months ago

  • Posted a reply to unlink in editor menu, on the site WordPress.org Forums:
    Before 4.9 I can still use unlink button. As said, sometime I need to remove…

    5 months ago

  • Created a topic, unlink in editor menu, on the site WordPress.org Forums:
    Where is unlink button in editor menu please? It disab…

    5 months ago

  • Posted a reply to How to set up cdn tab for cloudflare, on the site WordPress.org Forums:
    Ignore that if you're using Cloudflare.

    7 months ago

  • Posted a reply to Pagespeed test remarks, on the site WordPress.org Forums:
    Add this to your functions.php // Remove query string from static files function remove_cssjs_ver( $src…

    7 months ago

  • Posted a reply to CSS/JS minfy + cloudflare minify, on the site WordPress.org Forums:
    Don't use anything, ignore that if you use Cloudflare, Cloudflare is not really a CDN…

    7 months ago

  • Posted a reply to Unable update Plugin, on the site WordPress.org Forums:
    It happen when update LiteSpeed Cache and Yoast SEO, I'm not sure about other plugins…

    7 months ago

  • Posted a reply to Unable update Plugin, on the site WordPress.org Forums:
    Hi, Thank you for the info. Not sure if I missed anything but it's only…

    7 months ago

  • Posted a reply to CSS/JS minfy + cloudflare minify, on the site WordPress.org Forums:
    it's a tradition issue when using cloudflare "Auto Minify". Using CL Auto Minify or using…

    7 months ago

  • Created a topic, Unable update Plugin, on the site WordPress.org Forums:
    Hi, Recently, I unable to update the plugin via wp da…

    7 months ago

  • Created a topic, Text widget stripped html tag, on the site WordPress.org Forums:
    Hi, The new text widget stripped HTML tags <spoile…

    10 months ago

  • Posted a reply to How to enable Crawler?, on the site WordPress.org Forums:
    I purchased LS via liquidweb, how to login to your system please? I've already contact…

    10 months ago

  • Posted a reply to How to enable Crawler?, on the site WordPress.org Forums:
    I followed the instruction, added Crawler Snippet and gracefully restart the server, unfortunately still the…

    10 months ago

  • Posted a reply to How to enable Crawler?, on the site WordPress.org Forums:
    Yes, I previously mentioned that I have access to Web Host Manager (WHM).

    10 months ago

  • Posted a reply to How to enable Crawler?, on the site WordPress.org Forums:
    I have access to cPanel, how can I enable the crawler at the server level?…

    10 months ago

  • Posted a reply to How to enable Crawler?, on the site WordPress.org Forums:
    There have nothing in "Virtual Host" tab so in Server > Server , I edited…

    10 months ago

  • Created a topic, How to enable Crawler?, on the site WordPress.org Forums:
    You just make everything become harder, change setting…

    10 months ago

  • Posted a reply to Cache not purge on some events, on the site WordPress.org Forums:
    Opp, sorry, I did not notice the description. I used to purge cache using full…

    11 months ago

Plugins