WordPress.org

Profiles

  • Member Since: May 12th, 2015
  • Website: www.localport.biz
  • Find me on:
  • Posted a reply to Dropdown submenu link doesn’t work, on the site WordPress.org Forums:
    Hi Romik84, I found the problem. It's a plugin conflict with Widgekit for Elementor. Greetings,…

    1 week ago

  • Posted a reply to Dropdown submenu link doesn’t work, on the site WordPress.org Forums:
    I'll try, if I can not get rid of the problem, I'll give you access.…

    1 week ago

  • Posted a reply to Dropdown submenu link doesn’t work, on the site WordPress.org Forums:
    Hello, It didn't solve the problem, unfortunatelly. I created a new site ex novo, with…

    1 week ago

  • Created a topic, Dropdown submenu link doesn’t work, on the site WordPress.org Forums:
    Hello, in my WPMU installation I use Evolve Theme for…

    2 weeks ago

  • Posted a reply to “Kirki” Error website broke, on the site WordPress.org Forums:
    @romik84, I had the same issue in a WPMU installation, solved with your code in…

    2 weeks ago

  • Posted a reply to error 500, on the site WordPress.org Forums:
    Same problem. I updated from 3.9.6 to 3.9.7. No problem with backend but I've got…

    2 weeks ago

  • Created a topic, Retrieving user_meta custom field and use it on Caldera’s form, on the site WordPress.org Forums:
    Hello, I'm using caldera form to make... a form... I'…

    2 weeks ago

  • Posted a reply to Customizer.php issue on line 1218, on the site WordPress.org Forums:
    Got the same problem. Waiting for the update, thank you.

    2 weeks ago

  • Posted a reply to How to retrieve user_meta from another plugin (Ultimate Member), on the site WordPress.org Forums:
    Hello @techjewel, that is awesome! Thank you so much! Eva

    2 months ago

  • Created a topic, How to retrieve user_meta from another plugin (Ultimate Member), on the site WordPress.org Forums:
    Hello, I found FluentForm an excellent plugin and I am…

    2 months ago

  • Created a topic, How to retrieve user_meta from another plugin (Ultimate Member), on the site WordPress.org Forums:
    Hello, I see Caldera Forms has magic tags and I'd nee…

    2 months ago

  • Created a topic, Useful and simple, on the site WordPress.org Forums:
    I like it very much, most than others.

    5 months ago

  • Posted a reply to Problems with Ultimate Member 2.x + WordPress Download Manager (Shahjada), on the site WordPress.org Forums:
    Update: I've been able to make the site work as I need. It was a…

    5 months ago

  • Posted a reply to Problems with Ultimate Member 2.x + WordPress Download Manager (Shahjada), on the site WordPress.org Forums:
    Thank you Txpmr but I think my boss would not be so kind to have…

    5 months ago

  • Created a topic, Big problem with Ultimate Member 2.x, on the site WordPress.org Forums:
    Hello, after I updated the plugin to the last release,…

    5 months ago

  • Created a topic, Problems with Ultimate Member 2.x + WordPress Download Manager (Shahjada), on the site WordPress.org Forums:
    Hello, after I updated the plugin to the last release…

    5 months ago

  • Created a topic, Good and never had problem, on the site WordPress.org Forums:
    Sometimes updating the plugins is bad... with this one…

    5 months ago

  • Posted a reply to Form information, on the site WordPress.org Forums:
    I had the same question... I solved receiving e-mail notification and putting the content on…

    6 months ago

  • Posted a reply to Need confirmation email when user change their email from account page, on the site WordPress.org Forums:
    Good question, I need the answer too.

    6 months ago

  • Created a topic, Login and registration form don’t show up on Windows 7 + Internet Explorer 11, on the site WordPress.org Forums:
    Hi, I have a problem with the login form and with the…

    7 months ago

  • Created a topic, applying custom setting with a bulk action when adding a new user role, on the site WordPress.org Forums:
    Hello, I had to add a new user role, but I already ha…

    8 months ago

  • Posted a reply to Include only certain categories?, on the site WordPress.org Forums:
    Me also!

    10 months ago

  • Posted a reply to Same Problem here: Preset Page is blank, on the site WordPress.org Forums:
    I've got the same problem. Even when I try to use the widget, no settings…

    10 months ago

  • Posted a reply to Css crash between Smush and Download Manager plugin, on the site WordPress.org Forums:
    Thanks Oguz, I'm well and I hope you're too. Thank you for your kind reply,…

    10 months ago

  • Posted a reply to UM2.0: Disallow login and registration using wp-login.php, on the site WordPress.org Forums:
    It didn't work for me. If I uncheck "everyone can register", my registration form shows…

    10 months ago

  • Posted a reply to Display of tab “Browse” is broken in backend, on the site WordPress.org Forums:
    I solved... the WP Smush plug-in is the culprit. It will be good for both…

    10 months ago

  • Created a topic, Css crash between Smush and Download Manager plugin, on the site WordPress.org Forums:
    Hello, I'd like to report that installing your plug-i…

    10 months ago

  • Created a topic, Display of tab “Browse” is broken in backend, on the site WordPress.org Forums:
    Hello, I updated the plugin and the worpress itself, …

    10 months ago

  • Created a topic, A good free version, on the site WordPress.org Forums:
    I like this free version, although some features could…

    10 months ago

  • Created a topic, after last update – I/O & IOPS usage terribl High – service unavailable, on the site WordPress.org Forums:
    Hello, I'd like to report that after the last update …

    10 months ago

  • Posted a reply to Your site language is fa_IR. Good news! Ultimate Member is already available in, on the site WordPress.org Forums:
    Same problem in Italian! I've got the same message, but when I click to download,…

    11 months ago

  • Eva - Localport / Tiesse's profile was updated

    11 months ago

  • Posted a reply to Translation problem, on the site WordPress.org Forums:
    Got the same problem with Italian language...

    11 months ago

  • Posted a reply to Quick Edit, Slug, Insert Media all glitchy or broken, on the site WordPress.org Forums:
    David that is great! Thank you! I installed and it works fine (I just try…

    2 years ago

  • Posted a reply to Quick Edit, Slug, Insert Media all glitchy or broken, on the site WordPress.org Forums:
    Hi David, wow, so I wasn't so numb and the tag-task is a something :)…

    2 years ago

  • Posted a reply to Quick Edit, Slug, Insert Media all glitchy or broken, on the site WordPress.org Forums:
    David, thanx to you that you care. Below I quote your e-mail and post my…

    2 years ago

  • Posted a reply to Quick Edit, Slug, Insert Media all glitchy or broken, on the site WordPress.org Forums:
    I have the same problem. Specifically, if I use QuickEdit and put new tags or…

    2 years ago

Plugins