WordPress.org

Profiles

lobong

Profile picture of lobong
  • Member Since: April 13th, 2013
  • @lobong on WordPress.org
  • Find me on:

  • Posted a reply to How to change blog entry bg color on summary page, on the site WordPress Support Forums:
    excellent thanks!

    3 years ago

  • Created a topic, How to change blog entry bg color on summary page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Changing grand page URL, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How to hide author byline and comment count, on the site WordPress Support Forums:
    Excellent! Thanks so much!

    3 years ago

  • Posted a reply to How to hide author byline and comment count, on the site WordPress Support Forums:
    Not good, after hiding these two the divider/pipe "|" will still be there because it's…

    3 years ago

  • Posted a reply to create new sidebar, on the site WordPress Support Forums:
    Under theme options > Misc Settings you can create your own sidebar, after that you…

    3 years ago

  • Created a topic, How to hide author byline and comment count, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to topbar and header background pixel dimensions, on the site WordPress Support Forums:
    the header background looks good on computer browser, but it's not resized when showing in…

    3 years ago

  • Created a topic, Cannot access theme options page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Social bar not showing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Icons no showing, on the site WordPress Support Forums:
    Mi icon bar does not appear as well. kitchenfuss.com. I can make it to appear…

    3 years ago

  • Posted a reply to BUG? : Virtue1.7.7, on the site WordPress Support Forums:
    After update I can't even go to theme options. wp-admin/themes.php?page=kad_options turn out as 404 error.

    3 years ago

  • Posted a reply to child theme, on the site WordPress Support Forums:
    I'm using child theme with the same method. I think Sgt_Hartman's question was to inherit…

    3 years ago

  • Posted a reply to Uneven products when titles have more than one line, on the site WordPress Support Forums:
    I'm having this issue too. Version 1.7.5? WP only show 1.5.5 as the latest update..?…

    3 years ago

  • Created a topic, Clean and free theme!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, move the tab to the end, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to New Bug Filling Up Log Files Taking Down Site - 20gig And Counting, on the site WordPress Support Forums:
    how do I stop this? Now that I've deactivated nextGen, the error log still keep…

    3 years ago

  • Posted a reply to New Bug Filling Up Log Files Taking Down Site - 20gig And Counting, on the site WordPress Support Forums:
    Geez I thought I was the only one with this issue... Exactly the same error…

    3 years ago

  • Posted a reply to Facebook Comments Get Cut Off, on the site WordPress Support Forums:
    yeah can't seem to find the root cause here....it's cut off halfway when the whole…

    3 years ago

  • Created a topic, lightbox loading issue after last image, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to how to delete a path, on the site WordPress Support Forums:
    path as the the folder already existed in your server? You may need to access…

    3 years ago

  • Posted a reply to Upload fails on MultiSite Installation, on the site WordPress Support Forums:
    Negative for me too, I'm on the latest chrome and WP 3.6 + 2.0.11. Also…

    3 years ago

  • Created a topic, Image not appearing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Show Dashboard Widget, on the site WordPress Support Forums:
    I couldn't get the dashboard widget to display as well. My account is the second…

    3 years ago

  • Posted a reply to Primary nav links not clickable!!!, on the site WordPress Support Forums:
    Don't think this is something that can be fixed. See what I found: http://www.pagelines.com/forum/topic/27222-menu-item-not-clickable-but-sub-menu-item-is-ok/

    3 years ago

  • Posted a reply to Responsive design hides menu structure, on the site WordPress Support Forums:
    awesome fix! curious though i'm running on latest version of theme but seems no permanent…

    3 years ago

  • Created a topic, Downloading.....?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Simply Awesome, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Quite handy, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Very nice, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Issue with sidebar, on the site WordPress Support Forums:
    Here's how to fix: Call the side bar before the container for gallery. Search for…

    4 years ago

  • Posted a reply to Issue with sidebar, on the site WordPress Support Forums:
    adding this float would actually made the container very narrow, resulting long title to become…

    4 years ago

  • Created a topic, Awesome plugin just what I need, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Contact vCard] No default "Fields" and empty "Field type" dropdown, on the site WordPress Support Forums:
    Yes the function to populate the field types and default fields is not working. You…

    4 years ago