WordPress.org

Profiles

lisabeewd

  • Member Since: September 7th, 2012
  • @lisabeewd on WordPress.org
  • Find me on:

  • Posted a reply to Internal Server Error in cart after login, on the site WordPress.org Forums:
    @dangoodman ... no luck. All plugins updated to latest and still receiving an error 500…

    3 months ago

  • Posted a reply to Internal Server Error in cart after login, on the site WordPress.org Forums:
    Hi @dangoodman ... We were quickly trying to find a way to run the cart…

    3 months ago

  • Posted a reply to Internal Server Error in cart after login, on the site WordPress.org Forums:
    Thank you Dan! Our web host is looking into the server settings and has advised…

    4 months ago

  • Posted a reply to Internal Server Error in cart after login, on the site WordPress.org Forums:
    I am also getting the following message in the plugins window: The plugin weight-based-shipping-for-woocommerce/bootstrap.php has…

    4 months ago

  • Posted a reply to Internal Server Error in cart after login, on the site WordPress.org Forums:
    Our hosting company has said the error 500 is being generated from your bootstrap.php program:…

    4 months ago

  • Created a topic, Internal Server Error in cart after login, on the site WordPress.org Forums:
    We have Woocommerce 3.0.5 and your plugin version 5.0.…

    4 months ago

  • Created a topic, Fabulous Support and Great Functionality, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Not allowing access to Users for specified role type, on the site WordPress Support Forums:
    Thank you for responding, Frank. I understand the plugin allows us to hide areas for…

    2 years ago

  • Posted a reply to Not allowing access to Users for specified role type, on the site WordPress Support Forums:
    Hello? Is there any support for this plugin?

    2 years ago

  • Created a topic, Not allowing access to Users for specified role type, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Calendar navigation stopped working when site moved to HTTPS, on the site WordPress Support Forums:
    Aha ... I think we discovered the problem. There seems to be a conflict with…

    3 years ago

  • Created a topic, Calendar navigation stopped working when site moved to HTTPS, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Accessing Share Buttons via https, on the site WordPress Support Forums:
    Thank you Kasal for responding. It was not resolved and we simply removed them from…

    3 years ago

  • Created a topic, Accessing Share Buttons via https, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Error--Register.txt, on the site WordPress Support Forums:
    @esmi ... Wow ... didn't consider myself hijacking the post. Was only trying to help.…

    3 years ago

  • Posted a reply to Error--Register.txt, on the site WordPress Support Forums:
    @tonioexp Please forgive all my posts but I just found that $pathtoplugin = plugin_dir_path(__FILE__ );…

    4 years ago

  • Posted a reply to Error--Register.txt, on the site WordPress Support Forums:
    @tonioexp Scratch my reference to plugins_url(); ... that function doesn't get the server path but…

    4 years ago

  • Posted a reply to Error--Register.txt, on the site WordPress Support Forums:
    @tonioexp I installed your plugin on one of my client's website and it runs perfectly…

    4 years ago

  • Posted a reply to What does NF mean in the Ticker Entry?, on the site WordPress Support Forums:
    Thank you Metaphorcreations! That makes sense! Good luck with Hostgator; I just moved away from…

    4 years ago

  • Created a topic, What does NF mean in the Ticker Entry?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Security Test Failed error message, on the site WordPress Support Forums:
    Hi SgPlanwize, we ended up deleting your plugin then re-installing it and it seems to…

    4 years ago

  • Created a topic, Security Test Failed error message, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Ajax login not reflected in other pages, on the site WordPress Support Forums:
    Fixed! Found a plugin, Quick Cache, that prevents the browser from serving cached files once…

    4 years ago

  • Created a topic, Ajax login not reflected in other pages, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Really Easy to Use, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Image Sizing on Catalog Page, on the site WordPress Support Forums:
    Yes! I did make a change but had not connected the two. It was a…

    4 years ago

  • Posted a reply to Image Sizing on Catalog Page, on the site WordPress Support Forums:
    OK ... this is weird. I just reloaded the page and everything on the catalog…

    4 years ago

  • Created a topic, Image Sizing on Catalog Page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to image scale and crop, on the site WordPress Support Forums:
    @esmi: I apologize. I was not trying to be impolite. My experience on forums is…

    4 years ago

  • Posted a reply to image scale and crop, on the site WordPress Support Forums:
    I am running into the same issue. My theme is a custom child theme based…

    4 years ago

  • Posted a reply to Missing name entry on sign up page, on the site WordPress Support Forums:
    I used the Register Helper to add the name fields and tied them to the…

    4 years ago

  • Created a topic, Missing name entry on sign up page, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Unable to Update to 2.0.17 - No such file or directory warnings, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Adding the Gallery Title and ‘Back to the Galleries List ’ to Gallery view page., on the site WordPress Support Forums:
    I agree with Ritch. I like the optional feature. Right now my Gallery page does…

    4 years ago

  • Posted a reply to Adding the Gallery Title and ‘Back to the Galleries List ’ to Gallery view page., on the site WordPress Support Forums:
    I would also like to be able to have a 'back to album' link to…

    4 years ago

  • Posted a reply to Nextgen page could not be found, on the site WordPress Support Forums:
    Hi Glaen ... I am assuming you are using the latest version of NextGEN Gallery.…

    4 years ago

  • Posted a reply to Still receiving the error "Page not found", on the site WordPress Support Forums:
    OK ... so I found the setting in Gallery Settings for showing the slideshow or…

    4 years ago

  • Posted a reply to Still receiving the error "Page not found", on the site WordPress Support Forums:
    I disabled the [Show as Slideshow] link through my stylesheet (.slideshowlink {display: none;}) but would…

    4 years ago

  • Posted a reply to Still receiving the error "Page not found", on the site WordPress Support Forums:
    I am running into the same problem. I tried rolling back to 1.9.13 but then…

    4 years ago

  • Posted a reply to Radio buttons appear below - not inline, on the site WordPress Support Forums:
    Thank you Mike!

    4 years ago

  • Posted a reply to Radio buttons appear below - not inline, on the site WordPress Support Forums:
    Oops ... sorry. Here it is http://www.boise-homeinspections.com

    4 years ago

  • Posted a reply to Radio buttons appear below - not inline, on the site WordPress Support Forums:
    Found out it's the inline CSS code ... there is a clear: left; that is…

    4 years ago

  • Posted a reply to Radio buttons appear below - not inline, on the site WordPress Support Forums:
    I am having the same problem but everything was aligning just fine until I did…

    4 years ago

  • Posted a reply to Multi Selection not coming through in email, on the site WordPress Support Forums:
    If I have it post the values to a URL with it set as select-multiple,…

    4 years ago

  • Posted a reply to Multi Selection not coming through in email, on the site WordPress Support Forums:
    I've been playing around with it and it works fine if I set the field…

    4 years ago

  • Created a topic, Multi Selection not coming through in email, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to CSS Override, on the site WordPress Support Forums:
    Thank you Satrya, that worked!

    4 years ago

  • Posted a reply to CSS Override, on the site WordPress Support Forums:
    Thank you Satrya, I was able to get my css rules to work by adding…

    4 years ago

  • Posted a reply to CSS Override, on the site WordPress Support Forums:
    I am using a custom child theme based on the standard twenty ten theme that…

    4 years ago

  • Created a topic, CSS Override, on the site WordPress Support Forums

    4 years ago