WordPress.org

Profiles

linformatiquelabs

Profile picture of linformatiquelabs
  • Member Since: November 11th, 2013
  • Find me on:

  • Posted a reply to "The new version generates an html file", on the site WordPress Support Forums:
    Hi RavanH The error is from Google Webmaster Tools, not from your plugin, your plugin…

    3 weeks ago

  • Created a topic, The new version generates an html file, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Redirection 301 from /%postname% to /%postname%.html, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "permalink change", on the site WordPress Support Forums:
    (I just clear the cache) http://efemme.org/google-rend-chrome-moins-gourmand-en-memoire To: http://efemme.org/technologie/google-rend-chrome-moins-gourmand-en-memoire.html Does not work.

    5 months ago

  • Posted a reply to "permalink change", on the site WordPress Support Forums:
    Hi, Automatic redirection does not work, here's an example: http://efemme.org/technologie/google-rend-chrome-moins-gourmand-en-memoire.html

    5 months ago

  • Created a topic, .htaccess Permalink redirect, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Remove trailing slash using .htaccess in WordPress", on the site WordPress Support Forums:
    Search engines may see this as duplicate content as it could be seen as 2…

    5 months ago

  • Created a topic, Remove trailing slash using .htaccess in WordPress, on the site WordPress Support Forums

    5 months ago

  • Created a topic, permalink change, on the site WordPress Support Forums

    5 months ago

  • Created a topic, I can not access the admin area !, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Automatic detection of the RSS feed is disabled !", on the site WordPress Support Forums:
    Hi, I tried the default theme but it didn't solve the problem The RSS worked…

    9 months ago

  • Posted a reply to "Automatic detection of the RSS feed is disabled !", on the site WordPress Support Forums:
    Hi, I just saw your answer. I emptied the cache but it didn't solve the…

    9 months ago

  • Created a topic, Great, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Automatic detection of the RSS feed is disabled !, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Merci pour ce plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 322 caractères d’affichage inattendu lors de l’activation, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Error with "attachment_id", on the site WordPress Support Forums

    2 years ago

  • Created a topic, Thank you, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Thank you!, on the site WordPress Support Forums

    2 years ago

Plugins

  • Yoast SEO

    User rating

  • WP Super Cache