WordPress.org

Ready to get started?Download WordPress

Profiles

Profile picture of
  • Member Since: April 24th, 2010
  • Find me on:

  • Posted a reply to "[Plugin: W3 Total Cache] Upgrade today caused conflict with my plugin Theme My Login", on the site WordPress Support Forums:
    The disk cache has a option for disk enhanced and disk basic. Changing mine to…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Upgrade today caused conflict with my plugin Theme My Login", on the site WordPress Support Forums:
    Thanks for the response and it is now working.

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Upgrade today caused conflict with my plugin Theme My Login", on the site WordPress Support Forums:
    If you can please take a look ASAP as right now nobody can register to…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Upgrade today caused conflict with my plugin Theme My Login", on the site WordPress Support Forums:
    Already submitted thanks

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Upgrade today caused conflict with my plugin Theme My Login", on the site WordPress Support Forums:
    Yes I know sorry when I get some time tomorrow I will do it. I…

    4 years ago

  • Created a topic, [Plugin: W3 Total Cache] Upgrade today caused conflict with my plugin Theme My Login, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow will not work with W3 total cache &amp", on the site WordPress Support Forums:
    I can't believe there is no support for this. Anyone who has the two working…

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Slideshow will not work with W3 total cache &amp, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow not working after CDN configured", on the site WordPress Support Forums:
    Is there no response about this? I'm using W3 total cache and with the CDN…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Removing "jwplayer"-Label from Slideshow", on the site WordPress Support Forums:
    Thanks for the tip. Does anyone know how to solve the problem with the slidshow…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow not working after CDN configured", on the site WordPress Support Forums:
    Still no answer to this one? For now I can't use CDN

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow not working after CDN configured", on the site WordPress Support Forums:
    I have the exact same problem. When I turn off CDN the slideshow works. When…

    5 years ago

  • Posted a reply to "Need a Plugin to create custom post header or colum headers", on the site WordPress Support Forums:
    Anyone with any knowledge of this kind of plugin?

    5 years ago

  • Created a topic, Need a Plugin to create custom post header or colum headers, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "W3 site validation. 1 error left, can someone look at this code?", on the site WordPress Support Forums:
    Thank for your reply. I already know about this and all of the & in…

    5 years ago

  • Posted a reply to "W3 site validation. 1 error left, can someone look at this code?", on the site WordPress Support Forums:
    &h=<?php echo $slideimgheight; ?>&w=<?php echo $slideimgwidth; ?>&zc=1&q=80<?php echo $thumb_url; ?>"

    5 years ago

  • Posted a reply to "W3 site validation. 1 error left, can someone look at this code?", on the site WordPress Support Forums:
    Well that did not work either

    5 years ago

  • Posted a reply to "W3 site validation. 1 error left, can someone look at this code?", on the site WordPress Support Forums:
    The first post is not showing the code right so here it is wrapped in…

    5 years ago

  • Posted a reply to "W3 site validation. 1 error left, can someone look at this code?", on the site WordPress Support Forums:
    I don't know that much , but it seems to validate it in other places.…

    5 years ago

  • Created a topic, W3 site validation. 1 error left, can someone look at this code?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Problems with automatically upgrading from admin plugin page.", on the site WordPress Support Forums:
    I found out that it was a plugin problem, that I over looked. It just…

    5 years ago

  • Posted a reply to "Problems with automatically upgrading from admin plugin page.", on the site WordPress Support Forums:
    Anyone else with this problem? I thought it had went away but it is still…

    5 years ago

  • Posted a reply to "Want to take hide my site while still building it", on the site WordPress Support Forums:
    If you just want it to not be visible to people while working on it…

    5 years ago

  • Posted a reply to "Problems with automatically upgrading from admin plugin page.", on the site WordPress Support Forums:
    I guess the screen shots are not visible. Maybe due to my first post here.

    5 years ago

  • Created a topic, Problems with automatically upgrading from admin plugin page., on the site WordPress Support Forums

    5 years ago