WordPress.org

Profiles

Leonie22

Profile picture of Leonie22
  • Member Since: November 9th, 2012
  • Find me on:

  • Posted a reply to "start date / time not clicable", on the site WordPress Support Forums:
    Thanks for you help so far, i'll check for another one. Grtz, L

    2 months ago

  • Posted a reply to "start date / time not clicable", on the site WordPress Support Forums:
    I need it to display the slider correct, but i agree i also don't see…

    2 months ago

  • Posted a reply to "start date / time not clicable", on the site WordPress Support Forums:
    ' <?php /* Add any custom functions to your child theme here */ add_action( 'woo_header_after',…

    2 months ago

  • Posted a reply to "start date / time not clicable", on the site WordPress Support Forums:
    ah if i disable the theme it works. I use canvas theme from woothemes. do…

    2 months ago

  • Posted a reply to "start date / time not clicable", on the site WordPress Support Forums:
    it's in a dev directory using a theme from woothemes + child theme

    2 months ago

  • Posted a reply to "start date / time not clicable", on the site WordPress Support Forums:
    no it's all http

    2 months ago

  • Posted a reply to "start date / time not clicable", on the site WordPress Support Forums:
    The link is there if i click on it it renders nothing just blanco page

    2 months ago

  • Posted a reply to "start date / time not clicable", on the site WordPress Support Forums:
    http://i59.tinypic.com/2dhfjuf.png

    2 months ago

  • Posted a reply to "start date / time not clicable", on the site WordPress Support Forums:
    Hi Nicola, no js errors on page. checked with firebug

    2 months ago

  • Created a topic, start date / time not clicable, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Password reset can't get it work, on the site WordPress Support Forums

    6 months ago

  • Created a topic, shortcode don't work, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Migrate WordPress from subdirectory to root folder or install?", on the site WordPress Support Forums:
    oh i solved it :-)

    9 months ago

  • Posted a reply to "Migrate WordPress from subdirectory to root folder or install?", on the site WordPress Support Forums:
    Hi i migratie a couple of wp sites from sub-dir tot root like this: http://codex.wordpress.org/Giving_WordPress_Its_Own_Directory#Using_a_pre-existing_subdirectory_install…

    9 months ago

  • Posted a reply to "Search Field", on the site WordPress Support Forums:
    Thanks Anmarie :-)

    9 months ago

  • Posted a reply to "Search Field", on the site WordPress Support Forums:
    Hi is it possible to get "search user" on a page i need a search…

    9 months ago

  • Created a topic, doesn't work with wp3.6, on the site WordPress Support Forums

    2 years ago

  • Created a topic, list / menu plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WordPress / Molli", on the site WordPress Support Forums:
    it works now i had to add something in the form :-)

    2 years ago

  • Created a topic, WordPress / Molli, on the site WordPress Support Forums

    2 years ago

  • Created a topic, remove human checkbox, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Aproved reviews not always shown, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Missing required field "updated"., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Examples, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Stars not showing/displaying on one of my sites", on the site WordPress Support Forums:
    It works now, i think it was the theme i Used. I made another theme…

    2 years ago

  • Posted a reply to "Stars not showing/displaying on one of my sites", on the site WordPress Support Forums:
    adding the complete url as background instead of newstars.png, but won't work. Also when i…

    2 years ago

  • Posted a reply to "Stars not showing/displaying on one of my sites", on the site WordPress Support Forums:
    Same problem, div.base already has 85 width, but no stars

    2 years ago