WordPress.org

Profiles

lensv

Profile picture of lensv
  • Member Since: December 29th, 2012
  • Sweden
  • @lensv on WordPress.org
  • Find me on:

  • Posted a reply to "Image mapping", on the site WordPress Support Forums:
    Just to clarify, I don't think that it's the specific tool that messes up the…

    2 days ago

  • Posted a reply to "Image mapping", on the site WordPress Support Forums:
    Hmm... The text above got messed up. It should be... I have used the following…

    3 days ago

  • Created a topic, Image mapping, on the site WordPress Support Forums

    3 days ago

  • Posted a reply to "Responsive tables", on the site WordPress Support Forums:
    The demo is still not available. The reason for the question above is the following…

    3 days ago

  • Posted a reply to "Responsive tables", on the site WordPress Support Forums:
    Nice! Maybe it'll be easier with a plugin instead of some manual coding. Would the…

    1 week ago

  • Posted a reply to "Responsive tables", on the site WordPress Support Forums:
    I'm using the Suffusion theme. Could you please give me some hints about the correct…

    1 week ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    Thanks, a whole different way of thinking I can see. Are there no WYSIWYG tools…

    2 weeks ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    No, not really. I normally use tables just to split up a web page in…

    2 weeks ago

  • Created a topic, Responsive tables, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    Hello again! I was informed that tables should be constructed by divs to make them…

    2 weeks ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    Tnx! I'll have a look at the tutorials... Concerning the small-screen-issue... The strange thing is…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    Could you please give me an example of how such a CSS code would look…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    YES! There it was... Thanks Diana :) Any idea why the table won't respond to…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    I agree, there must be a syntax error somewhere. Sample from CSS coming here: #content…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    No more ideas here?

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    Everything else in that CSS is applied on the site, so there must be something…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    I have this code for the table in the text widget: <table class="5columns" cellpadding="20"> <tbody>…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    It's actually the class (or ID) that I can't get right for this object. The…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    Diana! (or someone else with the right knowledge) Could you please have a look at…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    If it's just about the same amount of code in both cases, are there any…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    So, I simply add <table class="2columns"> before the table code (or any tables that I…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    I didn't know that there was a built in table editor in WP (where do…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    Okay, I guess that I'll need those details ;) How do I add a class…

    3 months ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    Thanks! If I put this code in the custom CSS it will apply to all…

    3 months ago

  • Created a topic, Table width, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Multi site etc.", on the site WordPress Support Forums:
    Thanks for your answers Jeremy! Regarding the "bumping"... I didn't know about your commitments here,…

    5 months ago

  • Posted a reply to "Multi site etc.", on the site WordPress Support Forums:
    Is there no action at all in this community?

    5 months ago

  • Posted a reply to "Multi site etc.", on the site WordPress Support Forums:
    Bounce! I'm repeating the question above in hope for some replies...

    5 months ago

  • Created a topic, Multi site etc., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    Hi Matt! A conversion to .jpg was my first suggestion, but unfortunately 600 Tiffs are…

    1 year ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    The links on the following page are updated to open the Tiffs in a separate…

    1 year ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    OK, that might stop the time out/freeze issue. But even if the browser isn't trying…

    1 year ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    No way to make the Tiffs be visible as downloadable files (links) in all browsers?

    1 year ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    I am actually not responsible for this web site anymore. I'm just trying to help…

    1 year ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    I don't really think that any of the images are broken. Anyway, do you mean…

    1 year ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    I have no idea of when .tif or .tiff should be used. Both seems to…

    1 year ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    Hmm... I see that both Safari and IE are supposed to be able to show…

    1 year ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    Sorry for a bil late answer! Here's a link to one of those pages... http://xn--bjrken-xxa.se/ritningar/a-ritningar/

    1 year ago

  • Created a topic, Tiff links not visible, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Alive?", on the site WordPress Support Forums:
    No living souls here?

    2 years ago

  • Created a topic, Alive?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "links to pages", on the site WordPress Support Forums:
    OK, thanks! If anyone has a tip, please feel free to post it here :)

    2 years ago

  • Posted a reply to "links to pages", on the site WordPress Support Forums:
    Hmm, no answers... Maybe there are some extension plugins available for this fuctionality?

    2 years ago

  • Posted a reply to "links to pages", on the site WordPress Support Forums:
    Another question... I have seen that some slideshows offer a clickable button attached to an…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    I actually did file a new bug report a couple of days ago, but I…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    Hi again! After taking a closer look I now see that all my sites with…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    No one else with this problem? The bug people needs ftp access to the site,…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    I sent several reports when I first ran in to this problem, but I don't…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    NextGen 2.0.40 and WP 3.8... The problem is back! Though the menues in the popup…

    2 years ago

  • Posted a reply to "links to pages", on the site WordPress Support Forums:
    Done!

    2 years ago