WordPress.org

Profiles

lensv

Profile picture of lensv
  • Member Since: December 29th, 2012
  • Sweden
  • Find me on:

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    If it's just about the same amount of code in both cases, are there any…

    3 days ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    So, I simply add <table class="2columns"> before the table code (or any tables that I…

    3 days ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    I didn't know that there was a built in table editor in WP (where do…

    3 days ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    Okay, I guess that I'll need those details ;) How do I add a class…

    3 days ago

  • Posted a reply to "Table width", on the site WordPress Support Forums:
    Thanks! If I put this code in the custom CSS it will apply to all…

    3 days ago

  • Created a topic, Table width, on the site WordPress Support Forums

    3 days ago

  • Posted a reply to "Multi site etc.", on the site WordPress Support Forums:
    Thanks for your answers Jeremy! Regarding the "bumping"... I didn't know about your commitments here,…

    2 months ago

  • Posted a reply to "Multi site etc.", on the site WordPress Support Forums:
    Is there no action at all in this community?

    2 months ago

  • Posted a reply to "Multi site etc.", on the site WordPress Support Forums:
    Bounce! I'm repeating the question above in hope for some replies...

    2 months ago

  • Created a topic, Multi site etc., on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    Hi Matt! A conversion to .jpg was my first suggestion, but unfortunately 600 Tiffs are…

    10 months ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    The links on the following page are updated to open the Tiffs in a separate…

    11 months ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    OK, that might stop the time out/freeze issue. But even if the browser isn't trying…

    11 months ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    No way to make the Tiffs be visible as downloadable files (links) in all browsers?

    11 months ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    I am actually not responsible for this web site anymore. I'm just trying to help…

    11 months ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    I don't really think that any of the images are broken. Anyway, do you mean…

    11 months ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    I have no idea of when .tif or .tiff should be used. Both seems to…

    11 months ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    Hmm... I see that both Safari and IE are supposed to be able to show…

    11 months ago

  • Posted a reply to "Tiff links not visible", on the site WordPress Support Forums:
    Sorry for a bil late answer! Here's a link to one of those pages... http://xn--bjrken-xxa.se/ritningar/a-ritningar/

    11 months ago

  • Created a topic, Tiff links not visible, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Alive?", on the site WordPress Support Forums:
    No living souls here?

    2 years ago

  • Created a topic, Alive?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "links to pages", on the site WordPress Support Forums:
    OK, thanks! If anyone has a tip, please feel free to post it here :)

    2 years ago

  • Posted a reply to "links to pages", on the site WordPress Support Forums:
    Hmm, no answers... Maybe there are some extension plugins available for this fuctionality?

    2 years ago

  • Posted a reply to "links to pages", on the site WordPress Support Forums:
    Another question... I have seen that some slideshows offer a clickable button attached to an…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    I actually did file a new bug report a couple of days ago, but I…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    Hi again! After taking a closer look I now see that all my sites with…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    No one else with this problem? The bug people needs ftp access to the site,…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    I sent several reports when I first ran in to this problem, but I don't…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    NextGen 2.0.40 and WP 3.8... The problem is back! Though the menues in the popup…

    2 years ago

  • Posted a reply to "links to pages", on the site WordPress Support Forums:
    Done!

    2 years ago

  • Created a topic, links to pages, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Gallery link issue and a langue question", on the site WordPress Support Forums:
    The strange thing is that it's Nextgen itself that has created the subpages and the…

    2 years ago

  • Posted a reply to "Watermarks Not Displaying", on the site WordPress Support Forums:
    Allright! It's allready set to Yes there. Does this mean that the original files allways…

    2 years ago

  • Posted a reply to "Watermarks Not Displaying", on the site WordPress Support Forums:
    I can't find any options to backup the images. Maybe that's in the Pro version?

    2 years ago

  • Posted a reply to "Gallery link issue and a langue question", on the site WordPress Support Forums:
    Hi! I want to use "Page link to". If I don't, the images will show…

    2 years ago

  • Posted a reply to "Watermarks Not Displaying", on the site WordPress Support Forums:
    Okay found it... Is restoring from backup the only option if you want to deselect…

    2 years ago

  • Posted a reply to "Watermarks Not Displaying", on the site WordPress Support Forums:
    Where did you find that setting?

    2 years ago

  • Created a topic, Gallery link issue and a langue question, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    Finally! 2.0.31 seems to have solved this sour problem. For some reason this is not…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    I'll keep posting updates here... 2.0.30 contains no solution to this problem.

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    Just want to ask if this problem is ignored by NextGen? It hasn't been mentioned…

    2 years ago

  • Posted a reply to "no post found", on the site WordPress Support Forums:
    No life here?

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    Upgraded WP to 3.6.1 and NextGen to 2.0.21... Still no improvement :(

    2 years ago

  • Posted a reply to "no post found", on the site WordPress Support Forums:
    Is this plugin "dead"? No responses here and just support for WP up to 3.5.2?!?

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    Well, I do NOT think it is obvious! I have offered them login options, but…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    Is anyone at NextGen actually working on this problem?

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    Well, I have been willing to give you an admin account to my WP site…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    Just upgraded to 2.0.17, but no difference... I'm considering to give up this plugin. It…

    2 years ago

  • Posted a reply to "Insert button doesn't work", on the site WordPress Support Forums:
    Unfortunately no news by changing the permalinks :(

    2 years ago