WordPress.org

Profiles

leiw

  • Member Since: June 5th, 2011
  • @leiw on WordPress.org
  • Find me on:

  • Posted a reply to Why post access area can’t unselect group, on the site WordPress.org Forums:
    After updated the DB solved the problem thanks

    2 weeks ago

  • Posted a reply to After update can’t select role in Role affiliation, on the site WordPress.org Forums:
    Hello, The version is 2.0.6, I don't know how to update the database or it…

    3 weeks ago

  • Created a topic, After update can’t select role in Role affiliation, on the site WordPress.org Forums:
    Hello, Our User Access Manager suddenly not working, …

    3 weeks ago

  • Created a topic, Good plugin!, on the site WordPress.org Forums:
    This is Good SEO plugin!

    3 months ago

  • Created a topic, About reconfig Facebook, on the site WordPress.org Forums:
    Hello, I'm using Yoast plugin in this few days, and f…

    3 months ago

  • Created a topic, 403 error after, on the site WordPress.org Forums:
    Hello, My site to do migration with 403 error: ERROR…

    3 months ago

  • Created a topic, Why post access area can’t unselect group, on the site WordPress.org Forums:
    Hello, I was selected one group in post access area o…

    4 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    Done, thanks.

    4 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    I forgot tell you another warning: Https redirect was cannot be set in the .htaccess…

    4 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    <body data-rsssl=1 <--- see this, it is OK ?

    4 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    Working now, but showing The mixed content fixer is activated, but was not detected on…

    4 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    Please see below image:

    4 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    But loading https has problem ...

    4 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    And just tested https://www.ssllabs.com/ssltest/, all is grade A.

    4 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    I forgot tell you testing site is working

    4 months ago

  • Created a topic, Can’t detect SSL, on the site WordPress.org Forums:
    Hello, I am using Cloudflare SSL for my site, but Pro…

    4 months ago

  • Created a topic, How to show more than 13 posts ?, on the site WordPress.org Forums:
    Hello, I want to show up over 100 related posts, can …

    4 months ago

  • Created a topic, How to authentication with Drupal 7.23, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Can't display slideshow and featured image after migration, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Blank images after migration, on the site WordPress Support Forums:
    Anyone can help ?

    4 years ago

  • Posted a reply to Blank images after migration, on the site WordPress Support Forums:
    From http://domain.com to http://domain.com/chi, same host.

    4 years ago

  • Posted a reply to Blank images after migration, on the site WordPress Support Forums:
    Hello, I still cannot fix this problem, please help .

    4 years ago

  • Posted a reply to Blank images after migration, on the site WordPress Support Forums:
    Your link not working.

    4 years ago

  • Posted a reply to Blank images after migration, on the site WordPress Support Forums:
    From http://domain.com to http://domain.com/chi at same host.

    4 years ago

  • Posted a reply to Blank images after migration, on the site WordPress Support Forums:
    3.5 to 3.5

    4 years ago

  • Posted a reply to Blank images after migration, on the site WordPress Support Forums:
    Where to change ?

    4 years ago

  • Created a topic, Blank images after migration, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to JS/TrojanDownloader.Iframe.NKF, on the site WordPress Support Forums:
    Push ~

    5 years ago

  • Posted a reply to JS/TrojanDownloader.Iframe.NKF, on the site WordPress Support Forums:
    Please help !

    5 years ago

  • Created a topic, JS/TrojanDownloader.Iframe.NKF, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Newbie question ?, on the site WordPress Support Forums:
    Push ~

    6 years ago

  • Posted a reply to Newbie question ?, on the site WordPress Support Forums:
    Push ~

    6 years ago

  • Posted a reply to Newbie question ?, on the site WordPress Support Forums:
    Hi, If deleted a post, is it included to delete image within that post ?…

    6 years ago

  • Posted a reply to Newbie question ?, on the site WordPress Support Forums:
    Hello, thank for your useful infomration ! 1. Do you know how to delete previous…

    6 years ago

  • Created a topic, Newbie question ?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to How to clear cache ?, on the site WordPress Support Forums:
    My friend told me all is default settings, he don't know what is cache enable.…

    6 years ago

  • Posted a reply to How to clear cache ?, on the site WordPress Support Forums:
    Almost out of disk space, I have to ask my friend is it enabled cache…

    6 years ago

  • Created a topic, How to clear cache ?, on the site WordPress Support Forums

    6 years ago

  • Created a topic, What backup solution are you using ?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Recovery test problem, on the site WordPress Support Forums:
    Push ~ [No bumping, please.]

    6 years ago

  • Posted a reply to Recovery test problem, on the site WordPress Support Forums:
    Push

    6 years ago

  • Posted a reply to Recovery test problem, on the site WordPress Support Forums:
    Please help !

    6 years ago

  • Created a topic, Recovery test problem, on the site WordPress Support Forums

    6 years ago