WordPress.org

Profiles

leiw

  • Member Since: June 5th, 2011
  • @leiw on WordPress.org
  • Find me on:

  • Posted a reply to Why post access area can’t unselect group, on the site WordPress.org Forums:
    After updated the DB solved the problem thanks

    6 months ago

  • Posted a reply to After update can’t select role in Role affiliation, on the site WordPress.org Forums:
    Hello, The version is 2.0.6, I don't know how to update the database or it…

    7 months ago

  • Created a topic, After update can’t select role in Role affiliation, on the site WordPress.org Forums:
    Hello, Our User Access Manager suddenly not working, …

    7 months ago

  • Created a topic, Good plugin!, on the site WordPress.org Forums:
    This is Good SEO plugin!

    9 months ago

  • Created a topic, About reconfig Facebook, on the site WordPress.org Forums:
    Hello, I'm using Yoast plugin in this few days, and f…

    9 months ago

  • Created a topic, 403 error after, on the site WordPress.org Forums:
    Hello, My site to do migration with 403 error: ERROR…

    9 months ago

  • Created a topic, Why post access area can’t unselect group, on the site WordPress.org Forums:
    Hello, I was selected one group in post access area o…

    9 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    Done, thanks.

    9 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    I forgot tell you another warning: Https redirect was cannot be set in the .htaccess…

    9 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    <body data-rsssl=1 <--- see this, it is OK ?

    9 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    Working now, but showing The mixed content fixer is activated, but was not detected on…

    9 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    Please see below image:

    9 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    But loading https has problem ...

    9 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    And just tested https://www.ssllabs.com/ssltest/, all is grade A.

    9 months ago

  • Posted a reply to Can’t detect SSL, on the site WordPress.org Forums:
    I forgot tell you testing site is working

    9 months ago

  • Created a topic, Can’t detect SSL, on the site WordPress.org Forums:
    Hello, I am using Cloudflare SSL for my site, but Pro…

    9 months ago

  • Created a topic, How to show more than 13 posts ?, on the site WordPress.org Forums:
    Hello, I want to show up over 100 related posts, can …

    9 months ago