WordPress.org

Profiles

legno23

Profile picture of legno23
  • Member Since: February 23rd, 2012
  • Find me on:

  • Posted a reply to "Why it doesnt work even if I come back to 2.6", on the site WordPress Support Forums:
    this is what I get after I got back to 2.6 Warning: Invalid argument supplied…

    3 years ago

  • Created a topic, Why it doesnt work even if I come back to 2.6, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Doesn't work after last update", on the site WordPress Support Forums:
    nobody can help me? or just answer me? you should be the expert, right?

    3 years ago

  • Posted a reply to "Doesn't work after last update", on the site WordPress Support Forums:
    I downloaded the old version 2.6 that actually was working perfectly before the update 2.6.1…

    3 years ago

  • Posted a reply to "Doesn't work after last update", on the site WordPress Support Forums:
    nodoby can help me then ??? still waiting for news thanks

    3 years ago

  • Posted a reply to "Doesn't work after last update", on the site WordPress Support Forums:
    where can I download the old version 2.6 in the meantime ?

    3 years ago

  • Posted a reply to "Doesn't work after last update", on the site WordPress Support Forums:
    my theme is the simple bluebox

    3 years ago

  • Posted a reply to "Doesn't work after last update", on the site WordPress Support Forums:
    Unfortunately it doesnt work .... I got different messages ... after I activated the 2.6.1…

    3 years ago

  • Posted a reply to "Doesn't work after last update", on the site WordPress Support Forums:
    thanks

    3 years ago

  • Posted a reply to "Doesn't work after last update", on the site WordPress Support Forums:
    well .. now I deactivate the plugin and the website works but if I try…

    3 years ago

  • Posted a reply to "Doesn't work after last update", on the site WordPress Support Forums:
    thanks I hope they will get back soon Chris

    3 years ago

  • Posted a reply to "Doesn't work after last update", on the site WordPress Support Forums:
    3.3.1

    3 years ago

  • Created a topic, Doesn't work after last update, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Contact Form 7] Layout changed after upgrade, on the site WordPress Support Forums

    3 years ago