WordPress.org

Profiles

laxmana

Profile picture of laxmana
  • Member Since: October 31st, 2013
  • Find me on:

  • Posted a reply to "Multi meta queries returns no results", on the site WordPress Support Forums:
    I updated of course to the latest version of the plugin and wordpress

    2 weeks ago

  • Posted a reply to "Multi meta queries returns no results", on the site WordPress Support Forums:
    Hi again :) Sorry to bother you again but did you found a solution ?…

    2 weeks ago

  • Created a topic, The best ever!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Awesome Plugin, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Disabled API Key", on the site WordPress Support Forums:
    Just tested. So far no problems. Working as expected. Thanks a lot!

    10 months ago

  • Posted a reply to "Multi meta queries returns no results", on the site WordPress Support Forums:
    @steadybright Of course. I said it as last resort and to help kjmtsh as much…

    10 months ago

  • Posted a reply to "Multi meta queries returns no results", on the site WordPress Support Forums:
    I tried and I noticed that the fatal error is being produced when the WP_Query…

    10 months ago

  • Posted a reply to "Multi meta queries returns no results", on the site WordPress Support Forums:
    Again the same error :( With one meta query everything is working fine. This is…

    10 months ago

  • Posted a reply to "Multi meta queries returns no results", on the site WordPress Support Forums:
    Same error : Fatal error: Maximum execution time of 30 seconds exceeded in /disk11/home/myuser/public_html/cedel2/wp-content/plugins/sqlite-integration/pdoengine.class.php on…

    10 months ago

  • Posted a reply to "Multi meta queries returns no results", on the site WordPress Support Forums:
    Same url ( http://plugins.svn.wordpress.org/sqlite-integration/trunk/ ) and only to replace the query.class.php ?

    10 months ago

  • Posted a reply to "Multi meta queries returns no results", on the site WordPress Support Forums:
    Hello! You also help me a lot accomplish my project with your great support. I…

    10 months ago

  • Created a topic, Multi meta queries returns no results, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "WordPress meta query not working", on the site WordPress Support Forums:
    Hi I just noticed your new commit and your post. I tested and everything is…

    11 months ago

  • Created a topic, Excellent plugin., on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "WordPress meta query not working", on the site WordPress Support Forums:
    Thank you! It's working as expected. I will be alert for the next commit :)…

    12 months ago

  • Created a topic, Excellent plugin. It works great., on the site WordPress Support Forums

    12 months ago

  • Created a topic, WordPress meta query not working, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Excellent plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Excellent, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Filter Newsletter Content Filters HTML Template", on the site WordPress Support Forums:
    I manage to do it like this: $newsletter_id = $_POST['newsletter']; $posts = get_post_meta($newsletter_id, '_placeholder_easymail_mod_posts', true);…

    1 year ago

  • Created a topic, Filter Newsletter Content Filters HTML Template, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Multiple posts content not updated", on the site WordPress Support Forums:
    I removed the secondary-content and action link metaboxes and is working fine.

    1 year ago

  • Posted a reply to "Multiple posts content not updated", on the site WordPress Support Forums:
    I somehow I isolate the problem. I install the ALO EasyMail Newsletter (with the alo-easymail_multiple-posts-placeholder.php)…

    1 year ago

  • Posted a reply to "Multiple posts content not updated", on the site WordPress Support Forums:
    I just notice I made a mistake. I was meaning the last update of the…

    1 year ago

  • Created a topic, Multiple posts content not updated, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Configpress is not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Restrict Page or Post for all user that are not logged in", on the site WordPress Support Forums:
    I found a solution. You had to create a _visitor role and then you have…

    1 year ago

  • Created a topic, Restrict Page or Post for all user that are not logged in, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Compatibility problem with WPML, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Compatibility problem with WPML", on the site WordPress Support Forums:
    I have the same problem.

    1 year ago

  • Advanced Custom Fields