WordPress.org

Profiles

lasca

Profile picture of lasca
  • Member Since: January 15th, 2013
  • @lasca on WordPress.org
  • Find me on:

  • Created a topic, Great plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, No reply to support ticket, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Excelent, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Plugin could not be activated because it triggered a fatal error, on the site WordPress Support Forums:
    Thx ! worked like a charm!

    3 years ago

  • Created a topic, Plugin could not be activated because it triggered a fatal error, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Not showing in Chrome, on the site WordPress Support Forums:
    I have figured it out! It i9s because I amlogged in as admin that it…

    3 years ago

  • Created a topic, Not showing in Chrome, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Show linked Website a s image when using tags, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Multi store E-shop plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Making tables vir Div and css, on the site WordPress Support Forums:
    Ok thx wil do!

    3 years ago

  • Created a topic, Making tables vir Div and css, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to CSS formatting not working (specificity issue), on the site WordPress Support Forums:
    OK thx that did work. thx. So i am not crazy to want to use…

    4 years ago

  • Posted a reply to CSS formatting not working (specificity issue), on the site WordPress Support Forums:
    OK on very small screen it works correctly. On slightly bigger screen it does not.…

    4 years ago

  • Posted a reply to CSS formatting not working (specificity issue), on the site WordPress Support Forums:
    I am using Child theme, I was just looking at the structures int he parent…

    4 years ago

  • Posted a reply to CSS formatting not working (specificity issue), on the site WordPress Support Forums:
    This is the specific theme that i am using media construct: taken from the parent…

    4 years ago

  • Posted a reply to CSS formatting not working (specificity issue), on the site WordPress Support Forums:
    O meant to say style.css

    4 years ago

  • Posted a reply to CSS formatting not working (specificity issue), on the site WordPress Support Forums:
    I am adding that to my scc style sheet under the @media screen and (max-width:…

    4 years ago

  • Posted a reply to CSS formatting not working (specificity issue), on the site WordPress Support Forums:
    HI Andrew, Thx for your reply. i have been been using Firebug fir that purpose…

    4 years ago

  • Created a topic, CSS formatting not working (specificity issue), on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Can not post comments on blog page on Twenty twelve, on the site WordPress Support Forums:
    update, deleted the blog page an recreated it. Showed the comments field, then I linked…

    4 years ago

  • Created a topic, Can not post comments on blog page on Twenty twelve, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Control position of Hupso buttons, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to hidden tagline and header still appearing in IE, on the site WordPress Support Forums:
    Hi Alchemyth, This was viewed in IE 9. Is this a problem for IE 9…

    4 years ago

  • Created a topic, hidden tagline and header still appearing in IE, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Page not adjusting to length of Content, on the site WordPress Support Forums:
    Alchemyth your a star! Back to training for me!

    4 years ago

  • Created a topic, Page not adjusting to length of Content, on the site WordPress Support Forums

    4 years ago

  • Created a topic, only IE9 not reading SCC formatting. All other browsers are., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Edit the "leave a reply" font color in twenty twelve, on the site WordPress Support Forums:
    Thx Paul, Wasn't aware that it related to Jetpack. Thx for you help. I did…

    4 years ago

  • Created a topic, Edit the "leave a reply" font color in twenty twelve, on the site WordPress Support Forums

    4 years ago