WordPress.org

Profiles

LaraYokoshima

Profile picture of LaraYokoshima
  • Member Since: May 27th, 2006
  • @larayokoshima on WordPress.org
  • Find me on:

  • Created a topic, Simple, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Upgrade failed, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Flash upload issue, uploads a lot of pictures, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Remove image thumbnail previews from main page posts, on the site WordPress Support Forums:
    Hm actually, I just solved it by specifying the number of images to show to…

    7 years ago

  • Posted a reply to Remove image thumbnail previews from main page posts, on the site WordPress Support Forums:
    I found the option! " This option will append related images to every post "…

    7 years ago

  • Posted a reply to Remove image thumbnail previews from main page posts, on the site WordPress Support Forums:
    Yes, I do have the popular NextGen Gallery installed and up to date. Hmm... is…

    7 years ago

  • Posted a reply to Remove image thumbnail previews from main page posts, on the site WordPress Support Forums:
    Ok, my website is http://yokoshima.com.mx. The theme is a modified Dark Ornamental (just changed some…

    7 years ago

  • Created a topic, Remove image thumbnail previews from main page posts, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Posts all gone with 2.8!, on the site WordPress Support Forums:
    Please share your fix, I do have the same problem.

    7 years ago

  • Posted a reply to Unknown modifier '|' in ..../wp-includes/formatting.php after upgrade 2.7 to 2., on the site WordPress Support Forums:
    I have the same issue after upgrading to 2.8. I not only deactivated the custom…

    7 years ago

  • Posted a reply to Failed to send message, on the site WordPress Support Forums:
    I downloaded and activated the plugin, but that didn't seem to work. Then following some…

    9 years ago

  • Posted a reply to Failed to send message, on the site WordPress Support Forums:
    Hi, I see the red border after it tries to send the message for a…

    9 years ago

  • Created a topic, Failed to send message, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to Vertical, height header change, on the site WordPress Support Forums:
    Hi, I actually have the same problem! I altered the Arcturus theme, but its header…

    10 years ago