WordPress.org

Profiles

lanyard13

Profile picture of lanyard13
  • Member Since: June 25th, 2010
  • Find me on:

  • Posted a reply to "Blank white screen for the network admin", on the site WordPress Support Forums:
    Hi, So I've had the php.ini settings modified to where there should be no issues,…

    6 months ago

  • Created a topic, Blank white screen for the network admin, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Upgrade to version 2.0.66.27 not working correctly", on the site WordPress Support Forums:
    yay! resolved! (although I feel a little silly ha ha!) Thanks!

    7 months ago

  • Posted a reply to "Upgrade to version 2.0.66.27 not working correctly", on the site WordPress Support Forums:
    Ok! Bug report submitted. Thank you so much for all your time and effort!

    7 months ago

  • Posted a reply to "Upgrade to version 2.0.66.27 not working correctly", on the site WordPress Support Forums:
    Hey, I tried all the other options but nothing changed and I wasn't applying any…

    7 months ago

  • Posted a reply to "Upgrade to version 2.0.66.27 not working correctly", on the site WordPress Support Forums:
    Sorry for the delay in getting back to you - I just discovered all of…

    7 months ago

  • Posted a reply to "Upgrade to version 2.0.66.27 not working correctly", on the site WordPress Support Forums:
    Hi - no unfortunately, used the 2012 theme. http://overflowvisible.com/barrett-roofs/work-samples/ thanks for the quick reply.

    7 months ago

  • Posted a reply to "Upgrade to version 2.0.66.27 not working correctly", on the site WordPress Support Forums:
    Hi, Yes, deleted the old one and created a completely new gallery with a different…

    7 months ago

  • Created a topic, Upgrade to version 2.0.66.27 not working correctly, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Easy to use, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Can't style the template php file - not updating", on the site WordPress Support Forums:
    Hey, I just figured this out! It's not actually in the PHP file. You style…

    2 years ago

  • Posted a reply to "WXR file error ?", on the site WordPress Support Forums:
    Hi, I tried that but all it did was import 'blank' posts. They all just…

    2 years ago

  • Posted a reply to "WXR file error ?", on the site WordPress Support Forums:
    Hi, Thanks so much for responding! The two differences I spotted off the bat were…

    2 years ago

  • Created a topic, Good stuff, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WXR file error ?", on the site WordPress Support Forums:
    I am having the same issue. I noticed when I installed the plugin on my…

    2 years ago

  • Created a topic, _s archive.php not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: YSlider] Cannot Modify Headers, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Custom menus aren't showing up, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Permalink problem", on the site WordPress Support Forums:
    I am having a similar issue. I have multisite set up. My main site, www.the-tma.org…

    5 years ago

  • Posted a reply to "Disappearing Pages", on the site WordPress Support Forums:
    Hi, I also had the same issues - blank pages no matter what page I…

    5 years ago

  • List category posts

    User rating