WordPress.org

Profiles

lamberbee

Profile picture of lamberbee
  • Member Since: May 22nd, 2012
  • Find me on:

  • Posted a reply to "Products not showing up in the Product", on the site WordPress Support Forums:
    First tests v3 and attribute add-on testen OK. Looking good ;-)

    2 months ago

  • Posted a reply to "Products not showing up in the Product", on the site WordPress Support Forums:
    No UTF-08 characters here. Did you already checked my detailed report from 26/04? With test…

    2 months ago

  • Posted a reply to "debug mode fatal error", on the site WordPress Support Forums:
    Allaerd, where can I find the new version v3+. I assumed it was announced for…

    2 months ago

  • Posted a reply to "Upgrade to 2.1.1 broke partly the post content", on the site WordPress Support Forums:
    Update to v2.1.2 solved serveral issues. Only different behaviour then v1.0.7 is the result of…

    2 months ago

  • Posted a reply to "Upgrade to 2.1.1 broke partly the post content", on the site WordPress Support Forums:
    Hello, No update? Anyone having this issue, the extra data in the post? Greetz Lambert.

    2 months ago

  • Posted a reply to "Upgrade to 2.1.1 broke partly the post content", on the site WordPress Support Forums:
    When I clean up the WP Post itself, it all works fine <!--more--> [rule] <div>…

    2 months ago

  • Created a topic, Upgrade to 2.1.1 broke partly the post content, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Products not showing up in the Product", on the site WordPress Support Forums:
    Never included post_status or visibility fields. For me, the issue started when I updated Woocommerce…

    3 months ago

  • Posted a reply to "Products not showing up in the Product", on the site WordPress Support Forums:
    Same issue here, updated the website to the latest version WC en WP and got…

    3 months ago

  • Posted a reply to "Cachen funktioniert, Dateien werden nicht ausgeliefert", on the site WordPress Support Forums:
    Is it possible to do this in English, like most of the comments are. This…

    9 months ago

  • Created a topic, Easy Simple light, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Function str_replace to brackets did not what it should", on the site WordPress Support Forums:
    Well, don't look any further. Using the plugin Insert PHP, my problem is solved. Joehoe!!…

    9 months ago

  • Posted a reply to "Function str_replace to brackets did not what it should", on the site WordPress Support Forums:
    The problem is the < characters for some reason. In my example this doesn't work…

    9 months ago

  • Posted a reply to "Not working with 3.9.1", on the site WordPress Support Forums:
    Thanks for the quick follow-up. Problem solved … well, it was not a problem. I…

    11 months ago

  • Posted a reply to "Not working with 3.9.1", on the site WordPress Support Forums:
    Hello Tatvic, Found your plugin today, really interesting in going one bridge furtherthen the classic…

    11 months ago

  • Posted a reply to "Round issues on order-receive page and confirmation mail", on the site WordPress Support Forums:
    Found the problem. WPEC convertor create products with a comma in the database. Once that…

    1 year ago

  • Posted a reply to "Round issues on order-receive page and confirmation mail", on the site WordPress Support Forums:
    Today I got the confirmation of Woocommerce that there is a bug in their plugin…

    1 year ago

  • Posted a reply to "All data is not deleted", on the site WordPress Support Forums:
    Looks intesting Alleard. Some questions: What happens if I have several imports (because the list…

    1 year ago

  • Posted a reply to "All data is not deleted", on the site WordPress Support Forums:
    I have the same question. Is there a way to delete existing variations and have…

    1 year ago

  • Posted a reply to "Round issues on order-receive page and confirmation mail", on the site WordPress Support Forums:
    hmmm, nobody?

    1 year ago

  • Posted a reply to "Round issues on order-receive page and confirmation mail", on the site WordPress Support Forums:
    Hello Agus, Thanks for you comments. Already some feedback: Woocommerce is configured for comma as…

    1 year ago

  • Posted a reply to "Round issues on order-receive page and confirmation mail", on the site WordPress Support Forums:
    Coming closer now to the issue. I was told by an expert that Woocommerce never…

    1 year ago

  • Posted a reply to "Round issues on order-receive page and confirmation mail", on the site WordPress Support Forums:
    Hello, An update on my part: been looking a bit further into this rounding issue.…

    1 year ago

  • Created a topic, Round issues on order-receive page and confirmation mail, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Issue with Woocommerce 2.1.11", on the site WordPress Support Forums:
    Excellent service Beka. Thank you!

    1 year ago

  • Created a topic, Issue with Woocommerce 2.1.11, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Excellent workaround, on the site WordPress Support Forums

    1 year ago

  • Created a topic, WP Backup made easy, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Disable author/user sitemap not working", on the site WordPress Support Forums:
    To be honoust, the author-sitemap is gone now. I was playing with the wrong parameter.…

    2 years ago

  • Posted a reply to "Sitemap is HTML (Webmaster Tools)", on the site WordPress Support Forums:
    Guys, Just looking at this ... aren't we mixing up with the author-sitemap.xml. Sitemap itself…

    2 years ago

  • Posted a reply to "Disable author/user sitemap not working", on the site WordPress Support Forums:
    Hello, I have the same problem. I found out, hoped that disabling the author archives…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] /author-sitemap.xml", on the site WordPress Support Forums:
    Hello agoe312, Not sure exactly what you mean but I assume it is solved. Excellent…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] /author-sitemap.xml", on the site WordPress Support Forums:
    What I have found is, it has to do with the author-page in WordPress. When…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] /author-sitemap.xml", on the site WordPress Support Forums:
    Hello, I have exactly the same issue. Sitemap (Yoast working fine) but the crawl find…

    2 years ago

  • Created a topic, sitemap is empty page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Widget logic partly not working", on the site WordPress Support Forums:
    Anyone? Filter is also not a solution for only selecting posts of a specific category.…

    2 years ago

  • Posted a reply to "Widget logic partly not working", on the site WordPress Support Forums:
    Additional, also went through the FAQ ... of course ;-) I tried the same with…

    2 years ago

  • Created a topic, Widget logic partly not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Support sucked", on the site WordPress Support Forums:
    Also looking for the plugin, but then the whole package. Makes me wonder a bit.…

    2 years ago

  • Created a topic, Great plugin to secure your wordpress website, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Contact Form 7 and forwarder e-mail address", on the site WordPress Support Forums:
    Same issue here. Everything works fine, but not through a mail forwarder. Any solutions yet?

    3 years ago

  • Posted a reply to "[Plugin: AVH Extended Categories Widgets] Widget is displayed only if selected "Any Group"", on the site WordPress Support Forums:
    Saw a similar respond on the AVH forum ... someone who used the group category…

    3 years ago

  • Posted a reply to "[Plugin: AVH Extended Categories Widgets] Widget is displayed only if selected "Any Group"", on the site WordPress Support Forums:
    Same issue here ... even if I use Any Group. And there seems to be…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Tweaking the widget (Colors, transparency, ...)", on the site WordPress Support Forums:
    Create a new style where you include the parent class id in the name, like…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Work around to allow an event contributor to publish an event", on the site WordPress Support Forums:
    Thanks for the feedback Richard, i was aware of it. But is there a temp…

    3 years ago

  • Created a topic, [Plugin: All-in-One Event Calendar] Work around to allow an event contributor to publish an event, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Quotes Collection] sql queries choking server", on the site WordPress Support Forums:
    Found this pluging when looking for this kind of functionality. Implemented it and already loving…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Tweaking the widget (Colors, transparency, ...)", on the site WordPress Support Forums:
    Looks good Sauril ;-) Thanks

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Tweaking the widget (Colors, transparency, ...)", on the site WordPress Support Forums:
    gladly. Do I post this as a question, don't see a link to post an…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Tweaking the widget (Colors, transparency, ...)", on the site WordPress Support Forums:
    An update for V1.7 which was a lot easier as some clean up was done…

    3 years ago

Plugins

  • Subscribe2