WordPress.org

Profiles

lagerstedt

Profile picture of lagerstedt
  • Member Since: October 26th, 2012
  • @lagerstedt on WordPress.org
  • Find me on:

  • Created a topic, With MailPoet?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Can't see any comment", on the site WordPress Support Forums:
    Thank you so much for your reply! I appreciated it.

    3 months ago

  • Posted a reply to "Can't see any comment", on the site WordPress Support Forums:
    Yes, that's what I noticed. See my comment above ;-)

    3 months ago

  • Posted a reply to "Can't see any comment", on the site WordPress Support Forums:
    Hi, No unfortunately I did not. /Best from Carina

    3 months ago

  • Posted a reply to "Can't see any comment", on the site WordPress Support Forums:
    Hi, I found that the plugin CRUDLab Disable Comments was the one that couses the…

    3 months ago

  • Posted a reply to "Can't see any comment", on the site WordPress Support Forums:
    Okay, thanks for your reply. I'll do that.

    3 months ago

  • Posted a reply to "Can't see any comment", on the site WordPress Support Forums:
    Hi, Settings is set to "All", but under the title "Post Type" I can only…

    3 months ago

  • Posted a reply to "Can't see any comment", on the site WordPress Support Forums:
    It seems that I cannot link to the image of the dashboard...

    3 months ago

  • Posted a reply to "Can't see any comment", on the site WordPress Support Forums:
    Oh, I forgot a link but here it is :-) http://www.ekohyllan.nu/ar-ekologiskt-alltid-bra/ Yes, it looks like…

    3 months ago

  • Created a topic, Can't see any comment, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Emphasize - mobile friendly?", on the site WordPress Support Forums:
    Yes, it seems that it was the only problem. I feel relieved now and will…

    5 months ago

  • Posted a reply to "Emphasize - mobile friendly?", on the site WordPress Support Forums:
    Sorry for my swenglish, but does it work now? Thank you for your help! I…

    5 months ago

  • Posted a reply to "Emphasize - mobile friendly?", on the site WordPress Support Forums:
    So, is it right then ;-)

    5 months ago

  • Posted a reply to "Emphasize - mobile friendly?", on the site WordPress Support Forums:
    Hi, I don't know what the margin set should be, so I changed it to…

    5 months ago

  • Posted a reply to "Emphasize - mobile friendly?", on the site WordPress Support Forums:
    Hi, I forgot it but here it is :-) http://www.rekokollen.se/

    5 months ago

  • Created a topic, Emphasize - mobile friendly?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Pages along top, not sidebar", on the site WordPress Support Forums:
    As WeeMadAggie I also do not have "Location" box and I do not have the…

    4 years ago