WordPress.org

Profiles

Lab41

Profile picture of Lab41
  • Member Since: April 5th, 2012
  • @lab41 on WordPress.org
  • Find me on:

  • Posted a reply to How To Replace Alt Text With Titles, on the site WordPress.org Forums:
    Hi David This is such a neat feature! Is there a way to have it…

    7 days ago

  • Created a topic, How To Replace Alt Text With Titles, on the site WordPress.org Forums:
    Hi I think your plugin can help but I'm struggling to…

    1 week ago

  • Created a topic, Page Content Permissions Are Getting Ignored When Using Shortcodes, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Login Redirect Not Working, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Possible Bug With Disable wp-login.php, on the site WordPress Support Forums:
    Hi Jeff The latest update seems to have solved this issue. I can't seem to…

    8 months ago

  • Posted a reply to Possible Bug With Disable wp-login.php, on the site WordPress Support Forums:
    Hi Jeff I didn't create them again. I used the default ones it created.

    8 months ago

  • Created a topic, Possible Bug With Disable wp-login.php, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Theme My Login Integration, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Exclude Certain IP's From The Block, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Analytics Query, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to I Gave It 5 Stars But Changed It To 1 Star, on the site WordPress Support Forums:
    Either Post Snippets or a paid templatera plugin from Code canyon.

    11 months ago

  • Created a topic, Absolutely Brilliant!, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Default 2015 Theme, No Plugins Activated, Fresh WP Install -Headers Already Sent, on the site WordPress Support Forums:
    Thanks. I'll try that.

    11 months ago

  • Posted a reply to Default 2015 Theme, No Plugins Activated, Fresh WP Install -Headers Already Sent, on the site WordPress Support Forums:
    Hi I'm using: PHP Version 5.5.30 I'm using the default 2015 theme with no mods,…

    11 months ago

  • Created a topic, Feature Request, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Default 2015 Theme, No Plugins Activated, Fresh WP Install -Headers Already Sent, on the site WordPress Support Forums:
    I'm using the latest wordpress. As I said, it was throwing the errors with the…

    11 months ago

  • Created a topic, Default 2015 Theme, No Plugins Activated, Fresh WP Install -Headers Already Sent, on the site WordPress Support Forums

    11 months ago

  • Created a topic, I Gave It 5 Stars But Changed It To 1 Star, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Amazon S3 Filename Tokens, on the site WordPress Support Forums:
    That would be awesome! If it does get added will you update it here? The…

    12 months ago

  • Posted a reply to Throwing Errors When Activated, on the site WordPress Support Forums:
    Will create a ticket there.

    12 months ago

  • Posted a reply to Unable To Use Remote Image Filepaths, on the site WordPress Support Forums:
    I will try that. Thanks. :-)

    12 months ago

  • Created a topic, Amazon S3 Filename Tokens, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Throwing Errors When Activated, on the site WordPress Support Forums:
    Hi 1) Do you not have this error when you activate it? 2) I'm using…

    12 months ago

  • Created a topic, Throwing Errors When Activated, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Unable To Use Remote Image Filepaths, on the site WordPress Support Forums:
    Try and use this filepath. http://lab41.co/wp-content/uploads/2015/06/Lab41-Portal-Logo.png I.e. I want to use a standard logo on…

    12 months ago

  • Created a topic, Login Logo Issues, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Is This Plugin Still Supported?, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Is This Plugin Still Supported?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Is This Plugin Still Supported?, on the site WordPress Support Forums:
    The plugin works, just surprised there haven't been any updates.

    12 months ago

  • Created a topic, Is This Plugin Still Supported?, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Unable To Use Remote Image Filepaths, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Issues With Default Layout, on the site WordPress Support Forums:
    I haven't edited the basic code, it just is not displaying nicely. I want to…

    1 year ago

  • Created a topic, Issues With Default Layout, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Adding Extra Line Breaks, on the site WordPress Support Forums:
    Sorry..this was a complex problem. Maybe try WP Mandrill as there was a feature to…

    1 year ago

  • Posted a reply to Breaks popular MailPoet / Wysija Newsletter Plugin, on the site WordPress Support Forums:
    Not worth the hassle of the nag.

    2 years ago

  • Posted a reply to Breaks popular MailPoet / Wysija Newsletter Plugin, on the site WordPress Support Forums:
    I no longer use WPMUdev. Rather make a plan to use another paid plugin.

    2 years ago

  • Posted a reply to Not Hiding Various Options Possible Bug, on the site WordPress Support Forums:
    Great News! If there is anything else I can assist with let me know!

    2 years ago

  • Posted a reply to Not Hiding Various Options Possible Bug, on the site WordPress Support Forums:
    Hi 1) Menu bar is fixed with latest updates. Thanks. :-) 2) I use a…

    2 years ago

  • Posted a reply to 2 Quick Questions, on the site WordPress Support Forums:
    Yes. I still have those issues. I have had to write all kinds of extra…

    2 years ago

  • Posted a reply to 2 Quick Questions, on the site WordPress Support Forums:
    http://screencast.com/t/4Ji190u3I

    2 years ago

  • Posted a reply to 2 Quick Questions, on the site WordPress Support Forums:
    Where is this? "If you have deactivate the menu item Dashbaord for a role"?

    2 years ago

  • Created a topic, Loses Password On Deactive/Activate, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to 2 Quick Questions, on the site WordPress Support Forums:
    Custom role. But that has been solved now. It's issue 1 that doesn't work and…

    2 years ago

  • Posted a reply to No update since longtime. Is there any other alternative?, on the site WordPress Support Forums:
    The issue with Free plugins is that they sometimes don't get developed further. Much better…

    2 years ago

  • Posted a reply to 2 Quick Questions, on the site WordPress Support Forums:
    Please ignore issue 2. I see that a few people have asked about issue 1…

    2 years ago

  • Created a topic, 2 Quick Questions, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to No update since longtime. Is there any other alternative?, on the site WordPress Support Forums:
    @Frank - I understand! Do you think it will be kept updated enough to work…

    2 years ago

  • Posted a reply to No update since longtime. Is there any other alternative?, on the site WordPress Support Forums:
    Can't you have a paid pro version? Where you support some bug fixes. I'd be…

    2 years ago

  • Created a topic, Strange 404 Errors, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Bug In Code, on the site WordPress Support Forums:
    Looking good! It looks like your twitter icon is blurry though! Would be neat if…

    2 years ago

Plugins