WordPress.org

Profiles

kyuumeitai

  • Member Since: October 26th, 2009
  • @kyuumeitai on WordPress.org
  • Find me on:

  • Posted a reply to Incompatibility with ACF Pro 5.6.0, on the site WordPress.org Forums:
    Hi there. https://github.com/andersthorborg/ACF-Image-Crop/issues/45#issuecomment-317787120 I think that moving the discussion on the ACF Crop plugin issues…

    4 weeks ago

  • Created a topic, Neat, on the site WordPress.org Forums:
    Neat plugin, thanks!!

    1 month ago

  • Posted a reply to META robots=noindex, on the site WordPress.org Forums:
    Hi there. Having the same issue and checking all the recomendations by @tacoverdo (there were…

    1 month ago

  • Posted a reply to Pesimo Plugin, on the site WordPress.org Forums:
    El mismo problema de todos: Fíjate que tu sitio esté en “es_ES”, es decir, en…

    5 months ago

  • Posted a reply to No funciona, on the site WordPress.org Forums:
    Fíjate que tu sitio esté en "es_ES", es decir, en "Español" y no otro país…

    5 months ago

  • Posted a reply to Un desastre mayúsculo, on the site WordPress.org Forums:
    @strid, creo que es injusto tu review. Veo que no intentaste entender el problema para…

    5 months ago

  • Created a topic, Muy buena traducción, on the site WordPress.org Forums:
    Muy buena traducción. Sólo falta una pequeña instru…

    5 months ago

  • Posted a reply to stream_socket_enable_crypto(): SSL operation failed with code 1, on the site WordPress.org Forums:
    @jagguy2 Before replying you should see the plugin changelog and the code itself. This is…

    6 months ago

  • Posted a reply to Excelente, on the site WordPress Support Forums:
    Aún no lo he sacado a producción, pero estará en el sitio de una amiga…

    4 years ago

  • Created a topic, Excelente, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Hexadecimal in the beginning of XML Sitemap file., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Absolute Privacy badly broken, on the site WordPress Support Forums:
    It worked for me too. Thanks!

    6 years ago

  • Posted a reply to Tinychat Page Not Found, on the site WordPress Support Forums:
    Hi there. I was able to make it work. You can generate any page and…

    6 years ago

  • Posted a reply to custom post type archive-{posttype}.php wont load, on the site WordPress Support Forums:
    EDIT: Resolved: In 3.1 you need to include another parameter in order to enable the…

    6 years ago

  • Created a topic, [Plugin:Redirection] Broken in 3.01, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Custom Taxonomies admin box broken after WP3 upgrade., on the site WordPress Support Forums:
    By the way, the problem is just the admin box, the taxonomy itself works. If…

    7 years ago

  • Created a topic, Custom Taxonomies admin box broken after WP3 upgrade., on the site WordPress Support Forums

    7 years ago

Plugins