WordPress.org

Profiles

Profile picture of
  • Member Since: January 11th, 2005
  • @kyox on WordPress.org
  • Find me on:

  • Posted a reply to Page's background disappeared, on the site WordPress Support Forums:
    i know i'm using a beta version, but my problem appear in all my installed…

    11 years ago

  • Posted a reply to Page's background disappeared, on the site WordPress Support Forums:
    can anyone help me, please? :(

    11 years ago

  • Posted a reply to Page's background disappeared, on the site WordPress Support Forums:
    no, i didn't :( I don't understand how any theme have footer's background.

    11 years ago

  • Created a topic, Page's background disappeared, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Theme Dissapeares..., on the site WordPress Support Forums:
    hi, I have a similar problem. Yesterday I was editing my design and then... the…

    11 years ago

  • Posted a reply to Problem with theme, on the site WordPress Support Forums:
    I couldn't remove all the space... but looks better :). And for the images... i'm…

    11 years ago

  • Created a topic, Problem with theme, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to New Plugin: Spoilers, on the site WordPress Support Forums:
    i have a problem with this hack... because when it's activate... quicktags buttons are gone...…

    12 years ago

  • Posted a reply to Quicktags Buttons Not Appearing, on the site WordPress Support Forums:
    i have the same problem :(... i don't now what to do...

    12 years ago

  • Posted a reply to upload problem - permission of wp-content, on the site WordPress Support Forums:
    i have the same problem too... i don't now what's going on.... :( edit--- change…

    12 years ago

  • Posted a reply to Problem with images, on the site WordPress Support Forums:
    I fix the problem :D. I change the root and I upload again the picture...…

    12 years ago

  • Posted a reply to Problem with images, on the site WordPress Support Forums:
    i will try to fix it then i will tell you what i got... thanks!

    12 years ago

  • Posted a reply to Problem with images, on the site WordPress Support Forums:
    this is the link http://ysuki.x10hosting.com/torr i can see the image code.... but not the image…

    12 years ago

  • Posted a reply to Problem with images, on the site WordPress Support Forums:
    I put an image in a post with Image Browser Plugin, but I can't see…

    12 years ago