WordPress.org

Profiles

kylomylo

Profile picture of kylomylo
  • Member Since: August 21st, 2008
  • Romania
  • @kylomylo on WordPress.org
  • Find me on:

  • Created a topic, Not showing IP, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Too lite, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Works very badly, on the site WordPress Support Forums

    1 year ago

  • Created a topic, it's not working very well, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Adding new category troubleshootings, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Link to existing content disappeared, on the site WordPress Support Forums:
    You're right . Thank you very much.

    1 year ago

  • Created a topic, Very useful plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Link to existing content disappeared, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Pro only maybe, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Still working great., on the site WordPress Support Forums

    1 year ago

  • Created a topic, It's working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, It disables Visual Editor, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, It's working as I wanted, on the site WordPress Support Forums

    1 year ago

  • Created a topic, It's working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Remove popup window, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Ratings are seen only by registered users, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Fatal error, on the site WordPress Support Forums:
    Even deactivating all plugins via SQL and renaming folder I receive the error message.

    3 years ago

  • Created a topic, Parse error: syntax error, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It's working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How to delete terms from list?, on the site WordPress Support Forums:
    After a while I clean up database and then it's good to go again in…

    3 years ago

  • Created a topic, Working very well !, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It's working well, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How to delete terms from list?, on the site WordPress Support Forums:
    That's a good question ! I want to know also. Can be put an X…

    3 years ago

  • Posted a reply to Set max number of autolinks on a post, on the site WordPress Support Forums:
    How can we set a limit number of links it creates on a page?

    3 years ago

  • Created a topic, Page load time endless, on the site WordPress Support Forums

    3 years ago

  • Created a topic, --More-- button, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works..but, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It can't be installed, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It's not working., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works but increase page load time, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It's working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It's working well!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It's a useful plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Content gone, on the site WordPress Support Forums:
    Somehow it's working again. Sorry I don't know what whas the problem. Thanks anyway.

    3 years ago

  • Posted a reply to Content gone, on the site WordPress Support Forums:
    Left Elegant Bar

    3 years ago

  • Created a topic, Content gone, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Working fine !, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It's working nice, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works but poor CSS option, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It's not working., on the site WordPress Support Forums

    3 years ago

  • Created a topic, it's not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Import nothing, on the site WordPress Support Forums:
    Now it's worse with v0.10.0 . When I push the button to insert the code…

    3 years ago

  • Created a topic, It dosen't appear a thing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Import nothing, on the site WordPress Support Forums:
    I'm using 0.9.10 . It inserts the sortcode in the post but the affiliate picture…

    3 years ago

  • Created a topic, It's working very well, on the site WordPress Support Forums

    3 years ago

  • Created a topic, widget dosen't working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Import nothing, on the site WordPress Support Forums

    3 years ago

  • Created a topic, It's blocking Drag and Drop widgets, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works fine and great support !, on the site WordPress Support Forums

    3 years ago