WordPress.org

Profiles

KurzBaginski

  • Member Since: August 23rd, 2013
  • @kurzbaginski on WordPress.org
  • Find me on:

  • Created a topic, Wunderbar, on the site WordPress.org Forums:
    Wunderbares Plug-in, funktioniert tadellos.

    3 weeks ago

  • Posted a reply to [topic-url] in Email is not clickable, on the site WordPress.org Forums:
    Thanks, Vinny.

    5 months ago

  • Posted a reply to [topic-url] in Email is not clickable, on the site WordPress.org Forums:
    Hello again, I just got the message that in Outlook the link is clickable. I…

    5 months ago

  • Created a topic, [topic-url] in Email is not clickable, on the site WordPress.org Forums:
    Hello, great plugin, helps me out a lot! My issue: The…

    5 months ago

  • Posted a reply to Formatting Approve notification message fails, on the site WordPress.org Forums:
    Hello, no, not yet. Best Regards

    6 months ago

  • Created a topic, Formatting Approve notification message fails, on the site WordPress.org Forums:
    Hello, all Notification messages are getting formated …

    6 months ago

  • Created a topic, Good working tool, on the site WordPress.org Forums:
    Good working tool

    7 months ago

  • Created a topic, subsribe a user to a topic, on the site WordPress.org Forums:
    Hello Flo, is it possible to subscribe a WP User to a …

    7 months ago

  • Created a topic, Great Tool, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Layout Shortcodes do not work anymore, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Bulk Actions "Watermark" sometimes works, mostly doesn't, on the site WordPress Support Forums:
    Same here. Sometimes Watermarking is working, somtetimes not. Bulk or manual, same problem. Cleared Cache…

    3 years ago

  • Created a topic, Like it, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to doesn't work, on the site WordPress Support Forums:
    Check Automatic and (!) manual watermarking. Go to list view in Media Libary (not grid…

    3 years ago

  • Posted a reply to Markers only showing after Reload, on the site WordPress Support Forums:
    Thanks, Robert. We still face the problem. But it could be our cache or theme.…

    3 years ago

  • Created a topic, Markers only showing after Reload, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Worked several times for me, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Import Adsense Script with custom fields, on the site WordPress Support Forums:
    O.k., that is not a question of the custom field, it has to be done…

    4 years ago

  • Created a topic, Import Adsense Script with custom fields, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to conflict with wp 3.5.2 -3. 6, on the site WordPress Support Forums:
    Thanks for that, Benoit. It is working now.

    4 years ago

  • Posted a reply to conflict with wp 3.5.2 -3. 6, on the site WordPress Support Forums:
    Same here. 3.6 is not saving the directories or other when saving post.

    4 years ago