WordPress.org

Profiles

kryvulena

Profile picture of kryvulena
  • Member Since: February 17th, 2011
  • @kryvulena on WordPress.org
  • Find me on:

  • Created a topic, Smart!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Great job!, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to negative value after click, on the site WordPress Support Forums:
    Thanks so much for the fix!

    2 months ago

  • Posted a reply to negative value after click, on the site WordPress Support Forums:
    np, email sent :-)

    2 months ago

  • Posted a reply to negative value after click, on the site WordPress Support Forums:
    Glad to hear my info was useful anyway. Crossing fingers for the fix and thanks…

    2 months ago

  • Posted a reply to reverse colors?, on the site WordPress Support Forums:
    Great news ;D Thanks!

    2 months ago

  • Posted a reply to negative value after click, on the site WordPress Support Forums:
    Hi, I use Cache Enabler https://wordpress.org/plugins/cache-enabler/ I happened so when I used 2 different browsers…

    2 months ago

  • Created a topic, negative value after click, on the site WordPress Support Forums

    2 months ago

  • Created a topic, reverse colors?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Works with PHP 5.6, not 7.0, on the site WordPress Support Forums:
    Darn, this is what I was afraid so, I need to move to PHP v7…

    2 months ago

  • Created a topic, Errors once activated, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Plugin and WP compability?, on the site WordPress Support Forums:
    Thanks so much for your superfast reply. Have a nice day there :-)

    3 months ago

  • Created a topic, Plugin and WP compability?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, user_ID, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Changing link colors?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Can't display photos' titles, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Opengraph conflict, on the site WordPress Support Forums

    2 years ago

  • Created a topic, the plugin ruined my site, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to mime_content_type() missing, on the site WordPress Support Forums:
    thank you for the great news, and thanks for your hard work!

    2 years ago

  • Posted a reply to mime_content_type() missing, on the site WordPress Support Forums:
    Hi, sure: jpegtran: OK version: Independent JPEG Group's JPEGTRAN, version 9 13-Jan-2013 optipng: OK version: OptiPNG version…

    2 years ago

  • Created a topic, mime_content_type() missing, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Strange fade effect, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Cannot apply settings, on the site WordPress Support Forums

    2 years ago

  • Created a topic, No Google trans, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Contact Form 7 not working with new antispam rules, on the site WordPress Support Forums

    2 years ago

  • Created a topic, image urls broken after the latest update to 2.0.65, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to No shortcode icon, on the site WordPress Support Forums:
    yes, actually v3.9.1

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    HOORAY! it works! Thanks so much!

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    I updated to v2.7.8.1 but it didn't fix the issue, unfortunately

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    Fantastic, thanks a lot!

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    Guys, I just noticed the same character encoding issue still exist at the short desc…

    2 years ago

  • Created a topic, No shortcode icon, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    IT WORKS! you're awesome, thank you!

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    hi, yes this one displays characters OK

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    It didn't help. I get "Poniedzia³Ek" instead "Poniedziałek"

    2 years ago

  • Posted a reply to Strange issue, on the site WordPress Support Forums:
    SUPERB SUPPORT! thanks a lot!

    2 years ago

  • Posted a reply to Strange issue, on the site WordPress Support Forums:
    Btw how often does the plugin fetch data ie. with Facebook?

    2 years ago

  • Posted a reply to Strange issue, on the site WordPress Support Forums:
    Oops apologies - I just overlooked that, reading too fast :-) Thanks for fast reply!

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    May I have your email address to send the url to please, I'd like to…

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    I found that at line #1957 - not #2001 changed to $wpcloudy_lang_host = 'pl_PL'; No…

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    Most of my WP sites I manage are Polish based. I tested php locale at…

    2 years ago

  • Created a topic, A kind feature request, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    Btw thanks for the update, I will test it today and will try to provide…

    2 years ago

  • Posted a reply to php + encoding errors continues, on the site WordPress Support Forums:
    My webhost supports my language on 100% - I called them and read their spec.…

    2 years ago

  • Posted a reply to Wrong time at sunrise/sunser, on the site WordPress Support Forums:
    First of all thanks for your fast reply :-) Yes, that is a good idea.…

    2 years ago

  • Created a topic, Strange issue, on the site WordPress Support Forums

    2 years ago

  • Created a topic, php + encoding errors continues, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Plugin Groups not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to The plugin has a weird error, on the site WordPress Support Forums:
    I get the following error ie. 50% of times I try to load any page…

    2 years ago

  • Created a topic, Wrong time at sunrise/sunser, on the site WordPress Support Forums

    2 years ago

Plugins