WordPress.org

Profiles

kristygardner

Profile picture of kristygardner
  • Member Since: February 20th, 2013
  • Find me on:

  • Posted a reply to "Custom Icons Not Showing Up?", on the site WordPress Support Forums:
    Hi David, Just emailed - thanks! Kristy

    4 months ago

  • Posted a reply to "Custom Icons Not Showing Up?", on the site WordPress Support Forums:
    Hi David, How would I go about doing that? Should I email you? Thanks, Kristy

    4 months ago

  • Posted a reply to "Custom Icons Not Showing Up?", on the site WordPress Support Forums:
    Hello? Anyone there? I appreciate we're all busy but I would love some help with…

    4 months ago

  • Created a topic, Simple, Quick & Effective!, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Custom Icons Not Showing Up?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Works Perfectly, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Where to Install - Old Site or New One?", on the site WordPress Support Forums:
    Hello? Can anyone help me with this please? Thanks in advance.

    9 months ago

  • Created a topic, YES!, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Where to Install - Old Site or New One?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Formatting Submit Button - stuck in middle of the form", on the site WordPress Support Forums:
    Done and done :)

    9 months ago

  • Created a topic, Useful and looks great!, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Formatting Submit Button - stuck in middle of the form", on the site WordPress Support Forums:
    Nevermind, I got it.

    9 months ago

  • Created a topic, Formatting Submit Button - stuck in middle of the form, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "New Sign Ups Not Working", on the site WordPress Support Forums:
    Okay I bit the bullet and changed the plugin... But now I can't seem to…

    9 months ago

  • Created a topic, New Sign Ups Not Working, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Shortcode not working for buttons", on the site WordPress Support Forums:
    Perfection. Thank you!

    10 months ago

  • Created a topic, Shortcode not working for buttons, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Awesome but suddenly not working?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Won't Stretch to Fill Full Header", on the site WordPress Support Forums:
    Can someone please help me? It's been 2 weeks since I posted! Thanks

    10 months ago

  • Posted a reply to "Won't Stretch to Fill Full Header", on the site WordPress Support Forums:
    Hello?

    11 months ago

  • Created a topic, Won't Stretch to Fill Full Header, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Simple Share Buttons Not Showing Up on Front End, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Alternative to Yoast WP SEO?", on the site WordPress Support Forums:
    Sorry... One more time. Any suggestions? Where is everyone?

    1 year ago

  • Posted a reply to "Alternative to Yoast WP SEO?", on the site WordPress Support Forums:
    Really? No one? ...Is this thing on?

    1 year ago

  • Created a topic, Alternative to Yoast WP SEO?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Content Not Showing Up on WordPress Pages", on the site WordPress Support Forums:
    Hi Alysonearl! Thanks so much for your response. I heard back from the theme's developer.…

    1 year ago

  • Created a topic, Content Not Showing Up on WordPress Pages, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Re-Import - Question About Image Replacement", on the site WordPress Support Forums:
    Okay great, thanks for your help!! And super awesome quick response!

    2 years ago

  • Created a topic, Re-Import - Question About Image Replacement, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Changing the In-Post Links ( & Move to Media ), on the site WordPress Support Forums

    2 years ago

  • Created a topic, They're Imported!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Making Feature Image Larger (tried size="900" size_format="px" ), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Widget Form has Disappeared", on the site WordPress Support Forums:
    You're right. Sorry. Note to self: Must be smarter than the computer ;) Thanks!!

    2 years ago

  • Created a topic, Widget Form has Disappeared, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Content Boxes Won't Line Up", on the site WordPress Support Forums:
    Yeah, that's pretty much what I gathered alchymyth. She had a site up with this…

    2 years ago

  • Created a topic, Content Boxes Won't Line Up, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Remove Feature Image from Individual Posts", on the site WordPress Support Forums:
    Brilliant. Thank YOU ImageOmega!! Worked perfectly!

    2 years ago

  • Posted a reply to "Remove Feature Image from Individual Posts", on the site WordPress Support Forums:
    I will set one up. Right now I'm just playing on a test site, WPyogi…

    2 years ago

  • Posted a reply to "Remove Feature Image from Individual Posts", on the site WordPress Support Forums:
    Hi ImageOmega, I'd like to hide the feature image on the actual blog post (ie…

    2 years ago

  • Created a topic, Remove Feature Image from Individual Posts, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't Find Image to Remove It", on the site WordPress Support Forums:
    resolved

    2 years ago

  • Posted a reply to "Will Comment Guestbook work on blog post "page"?", on the site WordPress Support Forums:
    resolved. went with the original comment form.

    2 years ago

  • Posted a reply to "Parse error: syntax error, unexpected '=', expecting ')' in /home/content/a/u/g", on the site WordPress Support Forums:
    HA! The bourbon did it!! Evidently, you have to be smarter than the computer -…

    2 years ago

  • Posted a reply to "Parse error: syntax error, unexpected '=', expecting ')' in /home/content/a/u/g", on the site WordPress Support Forums:
    okay, thank you thank you thank you :)

    2 years ago

  • Posted a reply to "Parse error: syntax error, unexpected '=', expecting ')' in /home/content/a/u/g", on the site WordPress Support Forums:
    I did - always do custom CSS. I'm such a knob for trying to modify…

    2 years ago

  • Posted a reply to "Parse error: syntax error, unexpected '=', expecting ')' in /home/content/a/u/g", on the site WordPress Support Forums:
    That's the one I use, yup. Just keep getting that darn 530 login authentification failed…

    2 years ago

  • Posted a reply to "Parse error: syntax error, unexpected '=', expecting ')' in /home/content/a/u/g", on the site WordPress Support Forums:
    oops! I see now that while on the GoDaddy control panel, I'm using the FTP…

    2 years ago

  • Posted a reply to "Parse error: syntax error, unexpected '=', expecting ')' in /home/content/a/u/g", on the site WordPress Support Forums:
    ah crap. okay. once i do that, will i essentially just delete the old one…

    2 years ago

  • Posted a reply to "Parse error: syntax error, unexpected '=', expecting ')' in /home/content/a/u/g", on the site WordPress Support Forums:
    I've logged in via my domain hosting/file manager. I couldn't access via FTP. I'm in…

    2 years ago

  • Posted a reply to "Parse error: syntax error, unexpected '=', expecting ')' in /home/content/a/u/g", on the site WordPress Support Forums:
    ps. not sure if this helps, but within the functions folder there are: actions.php admin.php…

    2 years ago